<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Recreativo-Marbella (minuto 20)">
<meta property="og:description" content="El Recreativo busca tres puntos ante el l&iacute;der Marbella (17:00) para mantenerse lejos de la zona peligrosa. Claudio Barrag&aacute;n sienta en el banquillo a Chuli y da entrada a Jos&eacute; Carlos">
<meta property="fb:app_id" content="1389578017837615" />
<meta property="fb:pages" content="123734007642358" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>En directo: Minuto a minuto del Recreativo-Marbella Recreativo-Marbella (minuto 20)</title>

<meta name="title" content="Recreativo-Marbella (minuto 20) - Deportes - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Deportes">
<meta name="description" content="El Recreativo busca tres puntos ante el l&iacute;der Marbella (17:00) para mantenerse lejos de la zona peligrosa. Claudio Barrag&aacute;n sienta en el banquillo a Chuli y da entrada a Jos&eacute; Carlos">
<meta name="keywords" content="directo,Minuto,minuto,Recreativo-Marbella">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-03-08T17:27:18+01:00">
<meta property="article:published_time" content="2020-03-08T16:21:52+01:00">
<meta property="article:section" content="Recreativo">
<meta property="article:tag" content="Recreativo de Huelva,Marbella FC">
<meta name="author" content="Huelva Informaci&oacute;n">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Huelva, Espa&ntilde;a">
<meta name="news_keywords" content="directo, Minuto, minuto, Recreativo-Marbella">
<meta property="og:image" content="https://www.huelvainformacion.es/2020/03/08/deportes/Saul-Carlos-Martinez-pelean-encuentro_1444366120_118248501_1200x675.jpg">
<meta property="og:site_name" content="Huelva Informaci&oacute;n">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html">
<meta name="organization" content="Huelva Informaci&oacute;n">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El Recreativo busca tres puntos ante el l&iacute;der Marbella (17:00) para mantenerse lejos de la zona peligrosa. Claudio Barrag&aacute;n sienta en el banquillo a Chuli y da entrada a Jos&eacute; Carlos">
<meta name="twitter:image" content="https://www.huelvainformacion.es/2020/03/08/deportes/Saul-Carlos-Martinez-pelean-encuentro_1444366120_118248501_1200x675.jpg">
<meta name="twitter:site" content="@huelva_info">
<meta name="twitter:title" content="Recreativo-Marbella (minuto 20)">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1583684971 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=73485b5aa4eb147ef747bc35345a8828" rel="stylesheet" type="text/css" />
<!-- /mt = 1583684971 -->
    <!-- mt = 1583684947 -->
<!-- /mt = 1583684947 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1583684971 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=3db9600ce1cdb7b48e2e74528bba3732"></script>
<!-- /mt = 1583684971 -->

    <!-- mt = 1583684947 -->
<!-- /mt = 1583684947 -->
    
            <link rel="alternate" title="Recreativo" href="/rss/section/6002001/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Deportes',
        'subcategoria': 'Recreativo',
        'secundarias': 'Deportes',
        'createdby': 'masaraiva',
        'layout': 'noticias',
        'titular': 'Recreativo-Marbella-(minuto-20)',
        'fechapublicacion': '20200308',
        'keywords': 'directo,Minuto,minuto,Recreativo-Marbella',
        'noticia_id': 'JOLNWS20200307_0453',
        'seotag': 'Recreativo-de-Huelva,Marbella-FC',
        'platform': 'Desktop',
        'site': 'hin',
        'media_id': '406',
        'image': 'https://www.huelvainformacion.es/2020/03/08/deportes/Saul-Carlos-Martinez-pelean-encuentro_1444366120_118248462_667x375.jpg',
        'canonical': 'https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html',
        'lastmodify': 'masaraiva',
        'title': 'Recreativo-Marbella (minuto 20)',
        'section': 'Deportes',
        'author': 'Manuel Saraiva',
        'user': 'masaraiva',
        'firma': 'Manuel S. N.',
        'mediatype': 'h2,html_twitter',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1583684842 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1583684908 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1583684908 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1583684971 -->
<p class="timezone">
    <time class="datetime" datetime="2020/03/08">domingo,  8 de marzo, 2020</time>
</p><!-- /mt = 1583684971 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1583684948 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1583684971 -->
<h1 class="sitehead">
    <a href="/" title="Huelva Información" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
    </a>
</h1><!-- /mt = 1583684971 -->

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/recreativo/">
                        Recreativo
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1583684948 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1583684971 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1583684971 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCfF0CwPnkU2r8mtomKjwi3A"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/huelvainformacion"  target="_blank" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival-cine-huelva/" title="Festival de cine">
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Huelva Información" target="_blank">
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1583684971 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/huelva/" title="Huelva">
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/provincia/" title="Provincia">
                                        Provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                        Semana Santa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                        Galerías gráficas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                        Vídeos
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/andalucia/" title="Andalucía">
                                        Andalucía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/espana/" title="España">
                                        España
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/economia/" title="Economía">
                                        Economía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/recreativo/" title="Recreativo">
                                        Recreativo
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festival-cine-huelva/" title="Festival de cine">
                                        Festival de cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1583684971 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1583684971 -->
<!-- /mt = 1583684971 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      En directo: Minuto a minuto del Recreativo-Marbella
  </span>

    Recreativo-Marbella (minuto 20)
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Recreativo busca tres puntos ante el l&iacute;der Marbella (17:00) para mantenerse lejos de la zona peligrosa. Claudio Barrag&aacute;n sienta en el banquillo a Chuli y da entrada a Jos&eacute; Carlos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/03/08/deportes/Saul-Carlos-Martinez-pelean-encuentro_1444366120_118248462_667x375.jpg">Saúl y Carlos Martínez pelean por un balón en un lance del encuentro.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/08/deportes/Saul-Carlos-Martinez-pelean-encuentro_1444366120_118248462_667x375.jpg" width="667" height="375" alt="Saúl y Carlos Martínez pelean por un balón en un lance del encuentro.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Saúl y Carlos Martínez pelean por un balón en un lance del encuentro.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Josué Correa</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Manuel S. N.

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 08 Marzo, 2020 - 16:21h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Recreativo-Marbella+%28minuto+20%29&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Recreativo-Marbella%20%28minuto%2020%29%3A%20https%3A%2F%2Fwww.huelvainformacion.es%2Frecreativo%2Fdirecto-Minuto-minuto-Recreativo-Marbella_0_1444056033.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">Minuto 20. </strong>Ocasi&oacute;n para el Decano. Prolonga Quiles y remata Isi Ros con poco &aacute;ngulo y detiene el meta.</p>
<p class="mce"><strong class="mce">Minuto 18. </strong>El Marbella ha pasado a controlar la situaci&oacute;n, pero sin gozar de claras oportunidades de gol. Carlos Mart&iacute;nez se que tendido en el terreno de juego tras una acci&oacute;n.</p><!-- mt = 1583684947 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1583684947 -->

<p class="mce"><strong class="mce">Minuto 13. </strong>Aprieta el Marbella. Gustavo despeja dentro del &aacute;rea una acci&oacute;n de peligro y luego Nauzet env&iacute;a a c&oacute;rner un bal&oacute;n junto al larguero.</p>
<p class="mce"><strong class="mce">Minuto 10. </strong>Morcillo no puede seguir; su sustituto natural ser&iacute;a Borja, que no est&aacute; en la convocatoria, por lo que entra en su lugar &Oacute;scar Ram&iacute;rez.</p>
<p class="mce"><strong class="mce">Minuto 7. </strong>Morcillo se duele de un golpe y tienen que entrar las asistencias. Calienta &Oacute;scar Ram&iacute;rez.</p>
<p class="mce"><strong class="mce">Minuto 6. </strong>Mucho respeto entre ambos equipos en los primeros compases y el Decano jug&aacute;ndole de t&uacute; a t&uacute; al l&iacute;der.</p>
<h2 class="mce"><strong class="mce">Comienza el partido</strong></h2>
<p class="mce"><strong class="mce">El Recreativo ya tiene alineaci&oacute;n</strong>. Nauzet, Cera, Diego Jim&eacute;nez, Morcillo, Nano, Gustavo, Quique Rivero, Isi Ros, Jos&eacute; Carlos, Carlos Mart&iacute;nez y Quiles. En el banquillo, &Aacute;lex L&aacute;zaro, V&iacute;ctor Barroso, Kleandro, Chuli, Cristian Mart&iacute;nez, &Oacute;scar Ram&iacute;rez y Fran. No est&aacute; entre los convocados Rub&eacute;n Cruz.</p>
<p class="mce">Respecto a la pasada jornada, <strong class="mce">se cae del once inicial Chuli</strong> y entra en su lugar Jos&eacute; Carlos, con lo que Quiles adelantar&aacute; su posici&oacute;n.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr" class="mce">&#128203; ALINEACI&Oacute;N | Estos son los elegidos por Claudio Barrag&aacute;n para el <a href="https://twitter.com/hashtag/RecreMarbella?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#RecreMarbella</a> que comenzar&aacute; en apenas 45 minutos, &iexcl;vamos!<a href="https://twitter.com/hashtag/TellevoenelAlma?src=hash&amp;ref_src=twsrc%5Etfw" class="mce">#TellevoenelAlma</a>&#128153; <a href="https://t.co/aVbslI5s6d" class="mce">pic.twitter.com/aVbslI5s6d</a></p>
&mdash; RC Recreativo Huelva (@recreoficial) <a href="https://twitter.com/recreoficial/status/1236671778736476160?ref_src=twsrc%5Etfw" class="mce">March 8, 2020</a></blockquote>
<p class="mce">
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="mce"><strong class="mce">El Marbella sale con</strong> Wilfred, Redru, Dani, Lolo, Sa&uacute;l, Juergen, &Aacute;lex Bernal, Esteban Granero, Samu, Manel y &Oacute;scar.</p>
<p class="mce">El Recreativo de Huelva recibe hoy domingo (Nuevo Colombino, 17:00) al l&iacute;der Marbella en <strong class="mce">un partido de la jornada 28 del grupo IV</strong> de Segunda B.</p>
<p class="mce">El <a href="https://www.huelvainformacion.es/buscador/?text=recreativo+de+Huelva" class="mce">conjunto onubense</a> necesita <strong class="mce">rehacerse de la derrota sufrida en su visita a la Balona</strong> y asegurar los tres puntos para seguir lejos de los puestos de descenso. Claudio Barrag&aacute;n podr&iacute;a repetir alineaci&oacute;n por tercera jornada consecutiva.</p>
<p class="mce">El Marbella <a href="/recreativo/Marbella-Solo-Dos-Goles-encajados_0_1442556217.html" class="mce">llegar&aacute; a Huelva en un gran momento de juego</a>, con todos sus efectivos (entre ellos Esteban Granero, fichaje estrella del mercado invernal en Segunda B) y <strong class="mce">habiendo perdido s&oacute;lo un partido en lo que va de Liga</strong>.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.huelvainformacion.es/tag/recreativo_de_huelva/" title="Recreativo de Huelva" rel="tag" >Recreativo de Huelva</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.huelvainformacion.es/tag/marbella_fc/" title="Marbella FC" rel="tag" >Marbella FC</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1583684947 -->
<!-- /mt = 1583684947 -->
                        <!-- mt = 1583684849 -->
<!-- /mt = 1583684849 -->
                        <!-- mt = 1583684927 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->

<!--Código Quantum Adserver-->

<div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->

<!--Fin código Quantum-->
<!-- /mt = 1583684927 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200307_0453.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200307_0453" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200307_0453.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1583684947 -->
<!-- mt = 1583684977 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1583684988 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton10 -->   
</div>


    
    <!-- /mt = 1583684988 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1583684909 -->
    <li class="item">
        <a class="lnk " href="/sociedad/se-una-dama-video-feminista-8M_0_1444355813.html" title="&#039;Sé una dama, decían&#039;, el vídeo feminista que se ha vuelto viral en el 8M">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/08/sociedad/dama-decian_1444375557_118246043_108x61.jpg" width="108" height="61" alt="&#039;Sé una dama, decían&#039;" >
</span>            
            <span class="mt">
                &#039;Sé una dama, decían&#039;, el vídeo feminista que se ha vuelto viral en el 8M
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Emilio-Martin-Europeo-Punta-Umbria_0_1444355811.html" title="Emilio Martín lamenta que fallara en el día que no debía hacerlo, en el Europeo de Punta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/08/deportes/Momento-Emilio-transicion-atletismo-bicicleta_1444366067_118245938_108x61.jpg" width="108" height="61" alt="Momento clave de la carrera para Emilio, en la transición de atletismo a bicicleta." >
</span>            
            <span class="mt">
                Emilio Martín lamenta que fallara en el día que no debía hacerlo, en el Europeo de Punta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Evacuado-restaurante-Bonilla-Puerto-incendio_0_1444355806.html" title="Evacuado el restaurante Bonilla del Puerto por un incendio en la cocina">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/08/huelva/Evacuado-restaurante-Bonilla-Puerto-incendio_1444366064_118245797_108x61.jpg" width="108" height="61" alt="Evacuado el restaurante Bonilla del Puerto por un incendio en la cocina" >
</span>            
            <span class="mt">
                Evacuado el restaurante Bonilla del Puerto por un incendio en la cocina
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/recreativo/directo-Minuto-minuto-Recreativo-Marbella_0_1444056033.html" title="Recreativo-Marbella (minuto 20)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/08/deportes/Saul-Carlos-Martinez-pelean-encuentro_1444366120_118248498_108x61.jpg" width="108" height="61" alt="Saúl y Carlos Martínez pelean por un balón en un lance del encuentro." >
</span>            
            <span class="mt">
                Recreativo-Marbella (minuto 20)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Cronica-Enrique-Benitez-Almeria_0_1444056037.html" title="El Huelva sigue de dulce (95-69)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/07/deportes/Fitzgerald-White-dispone-bandeja-Estrada_1444066478_118218919_108x61.jpg" width="108" height="61" alt="Fitzgerald White se dispone a dejar una bandeja durante un partido en el Estrada." >
</span>            
            <span class="mt">
                El Huelva sigue de dulce (95-69)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1583684909 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1583684909 -->
    <li class="item">
        <a class="lnk " href="/huelva/8-M-Dia-Mujer-Huelva_0_1444055847.html"
           title="Una brecha que se mantiene en el tiempo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/07/huelva/Manifestacion-Marzo_1444065927_118192871_108x61.jpg" width="108" height="61" alt="Manifestación del 8 de Marzo." >
</span>            
            <span class="mt">
                Una brecha que se mantiene en el tiempo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/mejor-defensa-politico-proteccion-activa_0_1443155861.html"
           title="La mejor defensa del político es la protección activa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/04/huelva/mejor-defensa-politico-proteccion-activa_1443165762_118020459_108x61.jpg" width="108" height="61" alt="La mejor defensa del político es la protección activa" >
</span>            
            <span class="mt">
                La mejor defensa del político es la protección activa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Senor-Penas-Milagrosa-estampas-historicas_0_1444056020.html"
           title="El Señor de las Penas llega a La Milagrosa con estampas históricas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/07/huelva/Padre-Jesus-Penas-recorrido-extraordinario_1444066396_118215029_108x61.jpg" width="108" height="61" alt="Nuestro Padre Jesús de las Penas en las primeras chicotás de su recorrido extraordinario." >
</span>            
            <span class="mt">
                El Señor de las Penas llega a La Milagrosa con estampas históricas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/8-M-ley-orden-rostro-mujer-Huelva_0_1443456218.html"
           title="La ley y el orden tienen rostro de mujer en Huelva">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/05/huelva/Isidora-Solis-Marina-Mendez-Santos-Repiso-Susana-Caballero-MAria-Molina_1443466469_118116698_108x61.jpg" width="108" height="61" alt="Isidora Solís, Marina Méndez, Santos Repiso, Susana Caballero y María Molina.." >
</span>            
            <span class="mt">
                La ley y el orden tienen rostro de mujer en Huelva
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Evacuado-restaurante-Bonilla-Puerto-incendio_0_1444355806.html"
           title="Evacuado el restaurante Bonilla del Puerto por un incendio en la cocina">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/08/huelva/Evacuado-restaurante-Bonilla-Puerto-incendio_1444366064_118245797_108x61.jpg" width="108" height="61" alt="Evacuado el restaurante Bonilla del Puerto por un incendio en la cocina" >
</span>            
            <span class="mt">
                Evacuado el restaurante Bonilla del Puerto por un incendio en la cocina
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1583684909 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1583684988 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1583684988 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1583684971 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1583684971 -->

    
    <!-- /mt = 1583684977 -->
<!-- /mt = 1583684947 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1583684971 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCfF0CwPnkU2r8mtomKjwi3A" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1583684971 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1583684908 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1583684908 -->

<!-- mt = 1583684971 -->
<!-- /mt = 1583684971 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6002001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6002001&rand=1949069178" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200307_0453" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200307_0453&rand=1063200115" />
</noscript>
</body>
</html>