<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-07T18:19:56+02:00"/>
  <meta property="article:published_time" content="2019-08-07T16:26:00+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta property="article:tag" content="Punta Umbría,Guardia Civil de Huelva,tribunales huelva,Hospital Juan Ramón Jiménez"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los arrestados son dos vendedores ambulantes y un bañista que se metió en la trifulca
El mando policial ha sufrido tres heridas de arma blanca en el abdomen pero está estable"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="detenidos,Policia,Local,Punta,Umbria"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="detenidos, Policia, Local, Punta, Umbria"/>
  <meta property="og:description" content="Los arrestados son dos vendedores ambulantes y un bañista que se metió en la trifulca
El mando policial ha sufrido tres heridas de arma blanca en el abdomen pero está estable"/>
  <meta property="og:image" content="https://www.huelvainformacion.es/2019/08/07/provincia/Agresion-policia-local-Punta-Umbria_1380181977_103496750_640x480.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría - Huelva - Noticias, última hora, vídeos y fotos de Huelva"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los arrestados son dos vendedores ambulantes y un bañista que se metió en la trifulca
El mando policial ha sufrido tres heridas de arma blanca en el abdomen pero está estable"/>
  <meta name="twitter:image" content="https://www.huelvainformacion.es/2019/08/07/provincia/Agresion-policia-local-Punta-Umbria_1380181977_103496750_640x480.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1565196384 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=372b8692aadbc8d1ec386f49b509d33a" rel="stylesheet" type="text/css" />
<!-- /mt = 1565196384 -->
    <!-- mt = 1565196363 -->
<!-- /mt = 1565196363 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1565196384 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=9fb52429a356e7abeefd0eeff4244bcd"></script>
<!-- /mt = 1565196384 -->

    <!-- mt = 1565196363 -->
<!-- /mt = 1565196363 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/6001003/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Huelva',
        'subcategoria': 'Provincia',
        'secundarias': '',
        'createdby': 'rarendon',
        'layout': 'noticias',
        'titular': 'Tres-detenidos-por-apuñalar-al-jefe-de-la-Policía-Local-de-Punta-Umbría',
        'fechapublicacion': '20190807',
        'keywords': 'detenidos,Policia,Local,Punta,Umbria',
        'noticia_id': 'JOLNWS20190807_0233',
        'seotag': 'Punta-Umbría,Guardia-Civil-de-Huelva,tribunales-huelva,Hospital-Juan-Ramón-Jiménez',
        'platform': 'Desktop',
        'site': 'hin',
        'lastmodify': 'rarendon',
        'title': 'Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría',
        'section': 'Huelva',
        'author': 'Raquel Rendón',
        'user': 'rarendon',
        'firma': 'Raquel Rendón',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1565194797 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1565196303 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1565196303 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1565196400 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/07">miércoles,  7 de agosto, 2019</time>
</p><!-- /mt = 1565196400 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1565196363 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1565196363 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1565196400 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Huelva Información" target="_blank">
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1565196400 -->
                <!-- mt = 1565196400 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/huelva/fardos-expuestos-puerto_1380172311_103502718_230x130.jpg">Los 60 fardos, expuestos en el puerto.</a>

                        <a href="/huelva/Interceptada-embarcacion-1800-kilos-hachis-frente-costa-Huelva_0_1380162239.html" title="Los 60 fardos, expuestos en el puerto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/huelva/fardos-expuestos-puerto_1380172311_103502718_230x130.jpg" width="230" height="130" alt="Los 60 fardos, expuestos en el puerto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Interceptada-embarcacion-1800-kilos-hachis-frente-costa-Huelva_0_1380162239.html" title="Interceptada una embarcación con 1.800 kilos de hachís frente a la costa" >Interceptada una embarcación con 1.800 kilos de hachís frente a la costa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/huelva/Fachada-vallada-mercado-Merced_1380172172_103496198_230x130.jpg">Fachada vallada del mercado de La Merced.</a>

                        <a href="/huelva/Ayuntamiento-contratacion-apuntalar-Mercado-Merced_0_1380162194.html" title="Fachada vallada del mercado de La Merced." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/huelva/Fachada-vallada-mercado-Merced_1380172172_103496198_230x130.jpg" width="230" height="130" alt="Fachada vallada del mercado de La Merced.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Ayuntamiento-contratacion-apuntalar-Mercado-Merced_0_1380162194.html" title="El Ayuntamiento ultima la contratación para apuntalar la fachada del antiguo Mercado de La Merced" >El Ayuntamiento ultima la contratación para apuntalar la fachada del antiguo Mercado de La Merced</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Igualdad-presupuesto-victimas-violencia-genero_0_1380162148.html" title="Igualdad aumenta con 1,3 millones de euros los servicios de atención a víctimas de violencia de género" >Igualdad aumenta con 1,3 millones de euros los servicios de atención a víctimas de violencia de género</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/venida-2019-virgen-rocio-almonte_0_1380162104.html" title="Los peregrinos tendrán puntos de agua embotellada en el traslado de la Virgen del Rocío a Almonte" >Los peregrinos tendrán puntos de agua embotellada en el traslado de la Virgen del Rocío a Almonte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Guardia-Civil-Almonaster-receptacion-sustraido_0_1380162101.html" title="La Guardia Civil detiene al autor de un robo en Almonaster y a un varón por receptación del material sustraído" >La Guardia Civil detiene al autor de un robo en Almonaster y a un varón por receptación del material sustraído</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/ayuntamiento-huelva-asociacion-prensa-acuerdo_0_1379862341.html" title="El Ayuntamiento potenciará el Centro de la Comunicación Jesús Hermida" >El Ayuntamiento potenciará el Centro de la Comunicación Jesús Hermida</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/provincia/Presentacion-Feria-Agosto-Valverde-Diputacion_1380172315_103502905_230x130.jpg">Presentación de la Feria de Agosto de Valverde en la Diputación.</a>

                        <a href="/provincia/guino-inclusion-Feria-Agosto-Valverde_0_1380162238.html" title="Presentación de la Feria de Agosto de Valverde en la Diputación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/provincia/Presentacion-Feria-Agosto-Valverde-Diputacion_1380172315_103502905_230x130.jpg" width="230" height="130" alt="Presentación de la Feria de Agosto de Valverde en la Diputación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/guino-inclusion-Feria-Agosto-Valverde_0_1380162238.html" title="Un guiño a la inclusión en la Feria de Agosto de Valverde" >Un guiño a la inclusión en la Feria de Agosto de Valverde</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html" title="Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría" >Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Guardia-Civil-Almonaster-receptacion-sustraido_0_1380162101.html" title="La Guardia Civil detiene al autor de un robo en Almonaster y a un varón por receptación del material sustraído" >La Guardia Civil detiene al autor de un robo en Almonaster y a un varón por receptación del material sustraído</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/cortegana-fiestas-medievales-huelva-efectivos_0_1379862282.html" title="Las XXIV Jornadas Medievales de Cortegana contarán con más de 100 efectivos" >Las XXIV Jornadas Medievales de Cortegana contarán con más de 100 efectivos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/nerva-exposicion-centro-cultural-huelva_0_1379562433.html" title="Guillermo Domínguez vuelve a exponer tras años de ausencia" >Guillermo Domínguez vuelve a exponer tras años de ausencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/exportaciones-hortalizas-Huelva-alcanzan-millones_0_1379862333.html" title="Las exportaciones de frutas y hortalizas de Huelva alcanzan los 981 millones de euros" >Las exportaciones de frutas y hortalizas de Huelva alcanzan los 981 millones de euros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg">La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.</a>

                        <a href="/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg" width="230" height="130" alt="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="Un final celeste cargado de luz" >Un final celeste cargado de luz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg">Gabriel Cruz, José Vilaplana y Antonio González.</a>

                        <a href="/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="Gabriel Cruz, José Vilaplana y Antonio González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg" width="230" height="130" alt="Gabriel Cruz, José Vilaplana y Antonio González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="El Consejo hace un resumen de “luces y sombras” por los días de lluvia" >El Consejo hace un resumen de “luces y sombras” por los días de lluvia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Imagenes-procesion-Resucitado-Huelva_3_1347795212.html" title="Imágenes de la procesión del Resucitado en Huelva" >Imágenes de la procesión del Resucitado en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/ultima-chicota-cofrade-Huelva_0_1347465454.html" title="La última chicotá cofrade de Huelva" >La última chicotá cofrade de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Viernes-Negros-Veronica-Marias_0_1347465533.html" title="Viernes de luto, soledad y lluvia para la Hermandad de los Negros" >Viernes de luto, soledad y lluvia para la Hermandad de los Negros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/procesion-Zalamea-2019-Via-Sacra_0_1347465529.html" title="Sobriedad en la Madrugada y Viernes Santo" >Sobriedad en la Madrugada y Viernes Santo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Apunalan-Policia-Local-Punta-Umbria-playa-ambulantes_0_1380162228.html" title="Apuñalan al jefe de la Policía Local de Punta Umbría en plena playa" >Apuñalan al jefe de la Policía Local de Punta Umbría en plena playa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/andalucia/imagenes-campana_1379572157_103424622_230x130.jpg">Una de las imágenes de la campaña.</a>

                        <a href="/andalucia/firmas-piden-retirada-campana-violencia-machista-Junta_0_1380162147.html" title="Una de las imágenes de la campaña." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/andalucia/imagenes-campana_1379572157_103424622_230x130.jpg" width="230" height="130" alt="Una de las imágenes de la campaña.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/firmas-piden-retirada-campana-violencia-machista-Junta_0_1380162147.html" title="Más de 2.000 firmas piden la retirada de la campaña contra la violencia machista de la Junta" >Más de 2.000 firmas piden la retirada de la campaña contra la violencia machista de la Junta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Andalucia-dice-tutelar-menores-extranjeros_0_1380162049.html" title="Andalucía  dice tutelar  a más de dos mil menores extranjeros" >Andalucía  dice tutelar  a más de dos mil menores extranjeros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/MENA-universitario_0_1380162050.html" title="De MENA a universitario" >De MENA a universitario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Junta-Andalucia-viceconsejera-empleo-denuncia-presiones_0_1379862219.html" title="La ex viceconsejera de Empleo denuncia presiones del PP en el Gobierno" >La ex viceconsejera de Empleo denuncia presiones del PP en el Gobierno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Andalucia-finaliza-semestre-activos-victimas_0_1379862092.html" title="Andalucía finaliza el primer semestre del año con 15.747 casos activos de víctimas" >Andalucía finaliza el primer semestre del año con 15.747 casos activos de víctimas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg">En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.</a>

                        <a href="/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg" width="230" height="130" alt="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="BBVA lidera la transformación ‘verde’ del sector financiero" >BBVA lidera la transformación ‘verde’ del sector financiero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/economia/Promocion-edificio-viviendas_1380172100_103492856_230x130.jpg">Promoción de un edificio de viviendas</a>

                        <a href="/economia/venta-viviendas-junio-Andalucia-ley-hipotecaria_0_1380162124.html" title="Promoción de un edificio de viviendas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/economia/Promocion-edificio-viviendas_1380172100_103492856_230x130.jpg" width="230" height="130" alt="Promoción de un edificio de viviendas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/venta-viviendas-junio-Andalucia-ley-hipotecaria_0_1380162124.html" title="La entrada en vigor de la ley hipotecaria reduce el ritmo de compraventa de viviendas" >La entrada en vigor de la ley hipotecaria reduce el ritmo de compraventa de viviendas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Audiencia-Nacional-accionista-supermercados-DIA_0_1380162133.html" title="La Audiencia Nacional imputa al máximo accionista de los supermercados DIA" >La Audiencia Nacional imputa al máximo accionista de los supermercados DIA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/inicia-obras-planta-eolica-Malaga_0_1380162119.html" title="Inician las obras para una nueva planta eólica en Málaga que prevé estar operativa a final de año" >Inician las obras para una nueva planta eólica en Málaga que prevé estar operativa a final de año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/China-contraataca_0_1380161992.html" title="China contraataca" >China contraataca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Trump-amenaza-extender-comercial-China_0_1379862417.html" title="Trump amenaza ahora con extender la guerra comercial con China a las divisas" >Trump amenaza ahora con extender la guerra comercial con China a las divisas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/06/recreativo/Victor-Barroso-Trofeo-Roque-Lepe_1379872381_103480404_230x130.jpg">Víctor Barroso, en el Trofeo San Roque disputado el año pasado en Lepe.</a>

                        <a href="/recreativo/mejores-equipos-provincia-ven-caras_0_1379862377.html" title="Víctor Barroso, en el Trofeo San Roque disputado el año pasado en Lepe." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/recreativo/Victor-Barroso-Trofeo-Roque-Lepe_1379872381_103480404_230x130.jpg" width="230" height="130" alt="Víctor Barroso, en el Trofeo San Roque disputado el año pasado en Lepe.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/mejores-equipos-provincia-ven-caras_0_1379862377.html" title="Los dos mejores equipos de la provincia se ven las caras" >Los dos mejores equipos de la provincia se ven las caras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/06/recreativo/Oscar-Ramirez-vinculacion-Cartagena-llegara_1379872505_103486206_230x130.jpg">Óscar Ramírez ha roto su vinculación con el Cartagena y llegará libre.</a>

                        <a href="/recreativo/Oscar-Ramirez-libre-venir-Huelva_0_1379862465.html" title="Óscar Ramírez ha roto su vinculación con el Cartagena y llegará libre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/recreativo/Oscar-Ramirez-vinculacion-Cartagena-llegara_1379872505_103486206_230x130.jpg" width="230" height="130" alt="Óscar Ramírez ha roto su vinculación con el Cartagena y llegará libre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Oscar-Ramirez-libre-venir-Huelva_0_1379862465.html" title="Óscar Ramírez ya tiene vía libre para venir a Huelva" >Óscar Ramírez ya tiene vía libre para venir a Huelva</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Borja-Garcia-incorporacion-Recreativo-Huelva_0_1379862391.html" title="Borja García, nueva incorporación del Recreativo de Huelva" >Borja García, nueva incorporación del Recreativo de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Quique-Rivero-gusta-clubes-grandes_0_1379862199.html" title="Quique Rivero: &quot;Me gusta jugar en clubes grandes&quot;" >Quique Rivero: &quot;Me gusta jugar en clubes grandes&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Monteagudo-perfilando-once-Recreativo-Huelva_0_1379562211.html" title="Monteagudo va perfilando el once de gala del Recreativo de Huelva" >Monteagudo va perfilando el once de gala del Recreativo de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Recreativo-San-Roque-Trofeo-Bella_0_1379562223.html" title="Recreativo y San Roque se juegan el miércoles el prestigioso Trofeo de La Bella" >Recreativo y San Roque se juegan el miércoles el prestigioso Trofeo de La Bella</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/elrocio/" title="El Rocío 2019">
            El Rocío 2019
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                    Festival de cine
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196306 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/06/ocio/Sanchez-Estrella-Cultura-Ayuntamiento-Sevilla_1379872037_103464072_230x130.jpg">Mar Sánchez Estrella, en su etapa como delegada de Cultura del Ayuntamiento de Sevilla.</a>

                        <a href="/ocio/Mar-Sanchez-Estrella-reenplaza-Frances_0_1379862121.html" title="Mar Sánchez Estrella, en su etapa como delegada de Cultura del Ayuntamiento de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/ocio/Sanchez-Estrella-Cultura-Ayuntamiento-Sevilla_1379872037_103464072_230x130.jpg" width="230" height="130" alt="Mar Sánchez Estrella, en su etapa como delegada de Cultura del Ayuntamiento de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Mar-Sanchez-Estrella-reenplaza-Frances_0_1379862121.html" title="Mar Sánchez Estrella sustituirá a Fernando Francés" >Mar Sánchez Estrella sustituirá a Fernando Francés</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/ocio/Fernando-Frances-nombramiento-Consejeria-Cultura_1379572623_103446296_230x130.jpg">Fernando Francés, en una entrevista concedida pocos días después de su nombramiento en la Consejería de Cultura</a>

                        <a href="/ocio/Fernando-Frances-dimite-cargo-Junta-Andalucia_0_1379562327.html" title="Fernando Francés, en una entrevista concedida pocos días después de su nombramiento en la Consejería de Cultura" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/ocio/Fernando-Frances-nombramiento-Consejeria-Cultura_1379572623_103446296_230x130.jpg" width="230" height="130" alt="Fernando Francés, en una entrevista concedida pocos días después de su nombramiento en la Consejería de Cultura">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Fernando-Frances-dimite-cargo-Junta-Andalucia_0_1379562327.html" title="Fernando Francés dimite de su cargo en la Junta de Andalucía" >Fernando Francés dimite de su cargo en la Junta de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Garfield-arrancaran-Kart-Furious-Racing_0_1378062731.html" title="Garfield y sus amigos arrancarán motores en noviembre con &#039;Garfield Kart Furious Racing&#039;" >Garfield y sus amigos arrancarán motores en noviembre con &#039;Garfield Kart Furious Racing&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/LEGO-Jurassic-World-Nintendo-Switch_0_1378062730.html" title="&#039;LEGO Jurassic World&#039; anunciado para Nintendo Switch" >&#039;LEGO Jurassic World&#039; anunciado para Nintendo Switch</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Concrete-Genie-llegara-octubre-PlayStation_0_1378062726.html" title="El mágico Concrete Genie llegará el 9 de octubre a PlayStation 4" >El mágico Concrete Genie llegará el 9 de octubre a PlayStation 4</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Islantilla-Juan-Echanove-Luis-Ciges_0_1378662498.html" title="Islantilla distingue al actor Juan Echanove con el premio Luis Ciges" >Islantilla distingue al actor Juan Echanove con el premio Luis Ciges</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565196306 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565196409 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/dimas_haba/">Dimas Haba</a>

      <a href="https://www.huelvainformacion.es/dimas_haba/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Dimas_Haba.jpg?hash=f1070245163e7229857f7c6e59109d8b5fa03a0e" width="151" height="151" alt="Dimas Haba">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/dimas_haba/">Dimas Haba</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/dimas_haba/">La otra orilla</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Censura_0_1380162002.html" title="Censura" >Censura</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="https://www.huelvainformacion.es/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Mendigos_0_1380162027.html" title="Mendigos" >Mendigos</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/opinion/tribuna/Dias-verano_1380172017_103488799_151x151.jpg">Días de verano</a>

                <a href="/opinion/tribuna/Dias-verano_0_1380162010.html" title="Días de verano" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/opinion/tribuna/Dias-verano_1380172017_103488799_151x151.jpg" width="151" height="151" alt="Días de verano" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Salvador Gutiérrez Solís</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/tribuna/Dias-verano_0_1380162010.html" title="Días de verano" >Días de verano</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jaime_vicente_de_nunez/">Jaime de Vicente Nuñez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Napoles-huella-espanola_0_1379862067.html" title="Nápoles, la huella española" >Nápoles, la huella española</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_ordonez/">Rafael Ordóñez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Impotencia_0_1379862049.html" title="Impotencia" >Impotencia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Democracias-enfermas_0_1379562039.html" title="Democracias enfermas" >Democracias enfermas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/oscar_lezameta/">Óscar Lezameta</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/puede-salir-mal_0_1379562055.html" title="¿Qué puede salir mal?" >¿Qué puede salir mal?</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1565196409 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1565196400 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1565196400 -->
<!-- /mt = 1565196400 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/provincia/" title="Provincia" >Provincia</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los arrestados son dos vendedores ambulantes y un ba&ntilde;ista que se meti&oacute; en la trifulca</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El mando policial ha sufrido tres heridas de arma blanca en el abdomen pero est&aacute; estable</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
        <meta itemprop="name" content="Agresión al jefe de la policía local de Punta Umbría">
        <meta itemprop="embedUrl" content="https://www.youtube.com/embed/hjQl8jcMK7o">
        <div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/hjQl8jcMK7o" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/raquel_rendon/">Raquel Rendón</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Punta Umbría, 07 Agosto, 2019 - 16:26h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/_52439a9b&amp;text=Tres+detenidos+por+apu%C3%B1alar+al+jefe+de+la+Polic%C3%ADa+Local+de+Punta+Umbr%C3%ADa&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">La Polic&iacute;a Local de <a href="/tag/punta_umbria/" class="mce">Punta Umbr&iacute;a</a> ha detenido a tres personas relacionadas con la agresi&oacute;n al jefe del Cuerpo municipal, que ha sido<strong class="mce"> apu&ntilde;alado este mediod&iacute;a en plena playa</strong> por uno de ellos despu&eacute;s de una intervenci&oacute;n contra la venta ambulante.</p>
<p class="mce">Tal y como puede apreciarse en las im&aacute;genes de la trifulca, a las que ha tenido acceso <em class="mce">Huelva Informaci&oacute;n</em>, los efectivos municipales <strong class="mce">se han incautado de un carro con mercanc&iacute;a il&iacute;cita ambulante</strong> a unos vendedores "conocidos, de los que llevan a&ntilde;os en la playa".&nbsp;</p><!-- mt = 1565196363 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1565196363 -->

<p class="mce">Eran en torno las 13:40 en las inmediaciones de los apartamentos Calipso, como han precisado las fuentes de este diario. En ese momento uno de ellos ha atacado al jefe de la Polic&iacute;a Local puntaumbrie&ntilde;a, Antonio Garrido, abalanz&aacute;ndose sobre &eacute;l con un arma blanca de considerables dimensiones en la mano y tir&aacute;ndolo al suelo, donde <strong class="mce">ha conseguido asestarle al menos tres cuchilladas en el abdomen</strong> ante la mirada at&oacute;nita de los ciudadanos.</p>
<p class="mce">"Ha ido a matarlo, si no coincide que hay otros cinco compa&ntilde;eros justo a lado en la actuaci&oacute;n, lo mata, seguro, porque <strong class="mce">se ha ensa&ntilde;ado con &eacute;l</strong>", indican las fuentes de este rotativo. Una vez neutralizado el atacante, los funcionarios han procedido al arresto de los dos hombres intervinientes en el ataque y el que llevaba la navaja ha intentado agredir a dos agentes m&aacute;s. Ha sido en ese instante cuando un ba&ntilde;ista "se ha puesto a defender a los detenidos y ha empezado a quitarles a los polic&iacute;as de encima", por lo que tambi&eacute;n se ha procedido a su detenci&oacute;n.</p>
<p class="mce">En primera instancia, los tres han sido llevados por la Polic&iacute;a Local&nbsp;<strong class="mce">a los calabozos</strong> del puesto de la <a href="/tag/guardia_civil_de_huelva/" class="mce">Guardia Civil</a> de Punta Umbr&iacute;a. De all&iacute; pasar&aacute;n a disposici&oacute;n de la <a href="/tag/tribunales_huelva/" class="mce">autoridad judicial</a>.</p>
<p class="mce">Las fuentes de este diario indican que el jefe de la Polic&iacute;a Local est&aacute; fuera de peligro e ingresado en el hospital Juan Ram&oacute;n Jim&eacute;nez de la capital onubense. Afortunadamente, <strong class="mce">las heridas no le han afectado a ning&uacute;n &oacute;rgano vital</strong>, por lo que no se teme por su vida. En este momento est&aacute;n procediendo a suturarle las lesiones.</p>
<p class="mce">En la p&aacute;gina de Facebook <a href="https://www.facebook.com/PoliciaPunta/" class="mce">Polic&iacute;a Local de Punta Umbr&iacute;a No Oficial</a>, sus compa&ntilde;eros desean "que las heridas no revistan gravedad y <strong class="mce">estamos pendientes de su evoluci&oacute;n</strong> y de las noticias que nos lleguen desde los servicios m&eacute;dicos. Nuestro apoyo tambi&eacute;n a su familia en estos dif&iacute;ciles momentos".</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/punta_umbria/" title="Punta Umbría" rel = tag>Punta Umbría</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/guardia_civil_de_huelva/" title="Guardia Civil de Huelva" rel = tag>Guardia Civil de Huelva</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/tribunales_huelva/" title="tribunales huelva" rel = tag>tribunales huelva</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/hospital_juan_ramon_jimenez/" title="Hospital Juan Ramón Jiménez" rel = tag>Hospital Juan Ramón Jiménez</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1565196363 -->
<!-- /mt = 1565196363 -->
                        <!-- mt = 1565196103 -->
<!-- /mt = 1565196103 -->
                        <!-- mt = 1565196397 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1565196397 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190807_0233.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190807_0233" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190807_0233.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1565196363 -->
<!-- mt = 1565196279 -->

    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/bbtfile/1000001_20180426LTdYpy.gif" />
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1565196293 -->
    <li class="item">
        <a class="lnk " href="/provincia/guino-inclusion-Feria-Agosto-Valverde_0_1380162238.html" title="Un guiño a la inclusión en la Feria de Agosto de Valverde">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/provincia/Presentacion-Feria-Agosto-Valverde-Diputacion_1380172315_103502916_108x61.jpg" width="108" height="61" alt="Presentación de la Feria de Agosto de Valverde en la Diputación." >
</span>            
            <span class="mt">
                Un guiño a la inclusión en la Feria de Agosto de Valverde
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_verano/restricciones-aduana-extranas-mundo_0_1380162128.html" title="¿Cuáles son las restricciones aduaneras más extrañas del mundo?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/vivirensevilla/Conoce-restricciones-aduaneras-extranas-paises_1380172096_103492681_108x61.jpg" width="108" height="61" alt="Es importante conocer las restricciones aduaneras de los países a los que se viaja." >
</span>            
            <span class="mt">
                ¿Cuáles son las restricciones aduaneras más extrañas del mundo?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Amargas-Iker-Casillas-Sara-Carbonero_0_1380162241.html" title="Amargas vacaciones para Iker Casillas y Sara Carbonero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/vital/viviendo-relajado-habitual-ultimos-problemas_1380172325_103503375_108x61.jpg" width="108" height="61" alt="La pareja está viviendo un verano más relajado de lo habitual debido a los últimos problemas de salud de ambos." >
</span>            
            <span class="mt">
                Amargas vacaciones para Iker Casillas y Sara Carbonero
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Interceptada-embarcacion-1800-kilos-hachis-frente-costa-Huelva_0_1380162239.html" title="Interceptada una embarcación con 1.800 kilos de hachís frente a la costa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/huelva/fardos-expuestos-puerto_1380172311_103502729_108x61.jpg" width="108" height="61" alt="Los 60 fardos, expuestos en el puerto." >
</span>            
            <span class="mt">
                Interceptada una embarcación con 1.800 kilos de hachís frente a la costa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/agr_andalucia/administracion/Autoridad-Portuaria-Almeria-fondeadero-Puerto-Pesquero_0_1380162233.html" title="La Autoridad Portuaria de Almería invertirá 1,2 millones para acondicionar el fondeadero del Puerto Pesquero">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/agriculturadealmeria/Encuentro-Caicedo-Carmen-Crespo-Almeria_1380172278_103501176_108x61.jpg" width="108" height="61" alt="Encuentro entre Jesús Caicedo y Carmen Crespo, junto a otras autoridades locales de Almería." >
</span>            
            <span class="mt">
                La Autoridad Portuaria de Almería invertirá 1,2 millones para acondicionar el fondeadero del Puerto Pesquero
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1565196293 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1565196293 -->
    <li class="item">
        <a class="lnk " href="/provincia/detenidos-Policia-Local-Punta-Umbria_0_1380162203.html"
           title="Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/provincia/Agresion-policia-local-Punta-Umbria_1380181977_103496773_108x61.jpg" width="108" height="61" alt="Agresión al jefe de la policía local de Punta Umbría" >
</span>            
            <span class="mt">
                Tres detenidos por apuñalar al jefe de la Policía Local de Punta Umbría
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/policia-local-vecino-hombre-lodazal_0_1379862348.html"
           title="Un policía local y un vecino sacan a un hombre ebrio del lodazal del que no podía salir en Punta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/huelva/Imagen-atrapado-Ria-Punta-Umbria_1379872345_103478749_108x61.jpg" width="108" height="61" alt="Imagen del hombre atrapado en el barro de la Ría de Punta Umbría." >
</span>            
            <span class="mt">
                Un policía local y un vecino sacan a un hombre ebrio del lodazal del que no podía salir en Punta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/oferta-empleo-OPE-maestros-tribunales-plazas-vacantes_0_1379862339.html"
           title="Educación deberá encontrar lugar a 259 maestros para septiembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/huelva/Opositores-reexaminaron-Pedagogia-Terapeutica_1379872314_103477316_108x61.jpg" width="108" height="61" alt="Opositores que se reexaminaron de Pedagogía Terapéutica." >
</span>            
            <span class="mt">
                Educación deberá encontrar lugar a 259 maestros para septiembre
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Huelva-venta-pisos-espana-vivienda_0_1379862360.html"
           title="Huelva es la cuarta capital más barata de España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/huelva/Escaparate-Inmobiliaria-Andalucia-Rascon-onubense_1379872354_103479163_108x61.jpg" width="108" height="61" alt="Escaparate de la Inmobiliaria Andalucía en la calle Rascón de la capital onubense." >
</span>            
            <span class="mt">
                Huelva es la cuarta capital más barata de España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/patronato-turismo-promocion-huelva-europa_0_1379862133.html"
           title="La Diputación llevará el nombre de Huelva por las carreteras de Europa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/huelva/Presentacion-campana-promocion-Europa-Huelva_1379872068_103465516_108x61.jpg" width="108" height="61" alt="Presentación de la campaña de promoción de la ciudad por Europa bajo el lema &#039;Huelva mucho que ver&#039;" >
</span>            
            <span class="mt">
                La Diputación llevará el nombre de Huelva por las carreteras de Europa
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1565196293 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1565196396 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1565196396 -->

    
    
    
    <!-- mt = 1565196396 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1565196396 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1565196279 -->
<!-- /mt = 1565196363 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1565196398 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1565196398 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1565196304 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1565196304 -->

<!-- mt = 1565196398 -->
<!-- /mt = 1565196398 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001003&rand=573021924" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190807_0233" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190807_0233&rand=1604893251" />
</noscript>
</body>
</html>