<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-24T07:02:03+02:00"/>
  <meta property="article:published_time" content="2019-07-24T07:02:00+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta property="article:tag" content="Partido Popular de Huelva,SAS,Hospital Juan Ramón Jiménez"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los Presupuestos andaluces han destinado 1,9 millones de euros en el Centro de Salud Isla Chica&amp;nbsp;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="contratacion,profesionales,sanitarios,asciende,periodo"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="contratacion, profesionales, sanitarios, asciende, periodo"/>
  <meta property="og:description" content="Los Presupuestos andaluces han destinado 1,9 millones de euros en el Centro de Salud Isla Chica&amp;nbsp;"/>
  <meta property="og:image" content="https://www.huelvainformacion.es/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936729_640x360.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano - Huelva - Noticias, última hora, vídeos y fotos de Huelva"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los Presupuestos andaluces han destinado 1,9 millones de euros en el Centro de Salud Isla Chica&amp;nbsp;"/>
  <meta name="twitter:image" content="https://www.huelvainformacion.es/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936729_640x360.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1563948901 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=dab032e040e688331eca316aec8ff3a7" rel="stylesheet" type="text/css" />
<!-- /mt = 1563948901 -->
    <!-- mt = 1563948901 -->
<!-- /mt = 1563948901 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1563948952 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=b1948bf71a72fdd545663f43a5fe500e"></script>
<!-- /mt = 1563948952 -->

    <!-- mt = 1563948902 -->
<!-- /mt = 1563948902 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/6001003/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Huelva',
        'subcategoria': 'Provincia',
        'secundarias': '',
        'createdby': 'huelva',
        'layout': 'noticias',
        'titular': 'La-contratación-de-profesionales-sanitarios-asciende-a-1573-en-Huelva-durante-el-verano',
        'fechapublicacion': '20190724',
        'keywords': 'contratacion,profesionales,sanitarios,asciende,periodo',
        'noticia_id': 'JOLNWS20190723_0390',
        'seotag': 'Partido-Popular-de-Huelva,SAS,Hospital-Juan-Ramón-Jiménez',
        'platform': 'Desktop',
        'site': 'hin',
        'lastmodify': 'huelva',
        'title': 'La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano',
        'section': 'Huelva',
        'author': 'Huelva Información',
        'user': 'huelva',
        'firma': 'Redacción',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1563944526 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1563948937 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563948937 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1563948909 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/24">miércoles, 24 de julio, 2019</time>
</p><!-- /mt = 1563948909 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1563948902 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1563948902 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1563948956 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Huelva Información" target="_blank">
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1563948956 -->
                <!-- mt = 1563948933 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948737 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/huelva/consejera-Rocio-Ruiz_1375672867_102941005_230x130.jpg">La consejera Rocío Ruiz.</a>

                        <a href="/huelva/Igualdad-atencion-personas-discapacidad_0_1375662867.html" title="La consejera Rocío Ruiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/huelva/consejera-Rocio-Ruiz_1375672867_102941005_230x130.jpg" width="230" height="130" alt="La consejera Rocío Ruiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Igualdad-atencion-personas-discapacidad_0_1375662867.html" title="Igualdad destina 900.000 euros para la atención a personas con discapacidad" >Igualdad destina 900.000 euros para la atención a personas con discapacidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/huelva/Donantes-sangre-Huelva_1375672761_102936089_230x130.jpg">Donantes de sangre en Huelva.</a>

                        <a href="/huelva/donaciones-sangre-aumentan-Huelva-junio_0_1375662799.html" title="Donantes de sangre en Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/huelva/Donantes-sangre-Huelva_1375672761_102936089_230x130.jpg" width="230" height="130" alt="Donantes de sangre en Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/donaciones-sangre-aumentan-Huelva-junio_0_1375662799.html" title="Las donaciones de sangre aumentan un 26,5% en Huelva durante el mes de junio" >Las donaciones de sangre aumentan un 26,5% en Huelva durante el mes de junio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/puerto-Sevilla-UHU-solucion-turbidez_0_1375662816.html" title="El puerto de Sevilla busca en la UHU una solución a su nivel de turbidez" >El puerto de Sevilla busca en la UHU una solución a su nivel de turbidez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Junta-destaca-Gobierno-andaluz-presupuestos_0_1375662820.html" title="La Junta destaca que el nuevo Gobierno andaluz aprueba los presupuestos &quot;en tiempo record&quot;" >La Junta destaca que el nuevo Gobierno andaluz aprueba los presupuestos &quot;en tiempo record&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Internet-expertos-debate-UNIA-cursos_0_1375662760.html" title="Los efectos colaterales de Internet generan un amplio debate entre los expertos" >Los efectos colaterales de Internet generan un amplio debate entre los expertos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Adelante-propone-subir-planes-empleo_0_1375662811.html" title="Adelante propone subir un millón de euros la partida para planes de empleo" >Adelante propone subir un millón de euros la partida para planes de empleo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948737 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948737 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936735_230x130.jpg">Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina.</a>

                        <a href="/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" title="Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936735_230x130.jpg" width="230" height="130" alt="Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" title="La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano" >La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/provincia/agente-Guardia-dirige-concentrados-impidieron_1375672946_102944685_230x130.jpg">Un agente de la Guardia civil se dirige a los concentrados que impidieron el cierre de los pozos.</a>

                        <a href="/provincia/Condado-despues-cierre-pozos-trasvase_0_1375662904.html" title="Un agente de la Guardia civil se dirige a los concentrados que impidieron el cierre de los pozos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/provincia/agente-Guardia-dirige-concentrados-impidieron_1375672946_102944685_230x130.jpg" width="230" height="130" alt="Un agente de la Guardia civil se dirige a los concentrados que impidieron el cierre de los pozos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Condado-despues-cierre-pozos-trasvase_0_1375662904.html" title="El Condado un mes después: ni cierre de pozos ni trasvase de agua" >El Condado un mes después: ni cierre de pozos ni trasvase de agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Convenio-Colectivo-Campo-Provincia-Huelva_0_1375662893.html" title="La justicia avala el Convenio Colectivo del Campo de la Provincia de Huelva" >La justicia avala el Convenio Colectivo del Campo de la Provincia de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/prision-hombre-acusado-blanca-asentamiento_0_1375662923.html" title="En prisión un hombre acusado de matar a otro con arma blanca en un asentamiento" >En prisión un hombre acusado de matar a otro con arma blanca en un asentamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/WWF-Espana-condiciones-Europa-Donana_0_1375662801.html" title="WWF denuncia que España incumple las condiciones de Europa para proteger Doñana" >WWF denuncia que España incumple las condiciones de Europa para proteger Doñana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Investigado-Almonte-maltrato-animal-comida_0_1375662653.html" title="Investigado por maltrato animal el dueño de una mula atada a un árbol sin agua ni comida" >Investigado por maltrato animal el dueño de una mula atada a un árbol sin agua ni comida</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948737 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948737 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg">La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.</a>

                        <a href="/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg" width="230" height="130" alt="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="Un final celeste cargado de luz" >Un final celeste cargado de luz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg">Gabriel Cruz, José Vilaplana y Antonio González.</a>

                        <a href="/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="Gabriel Cruz, José Vilaplana y Antonio González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg" width="230" height="130" alt="Gabriel Cruz, José Vilaplana y Antonio González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="El Consejo hace un resumen de “luces y sombras” por los días de lluvia" >El Consejo hace un resumen de “luces y sombras” por los días de lluvia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Imagenes-procesion-Resucitado-Huelva_3_1347795212.html" title="Imágenes de la procesión del Resucitado en Huelva" >Imágenes de la procesión del Resucitado en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/ultima-chicota-cofrade-Huelva_0_1347465454.html" title="La última chicotá cofrade de Huelva" >La última chicotá cofrade de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Viernes-Negros-Veronica-Marias_0_1347465533.html" title="Viernes de luto, soledad y lluvia para la Hermandad de los Negros" >Viernes de luto, soledad y lluvia para la Hermandad de los Negros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/procesion-Zalamea-2019-Via-Sacra_0_1347465529.html" title="Sobriedad en la Madrugada y Viernes Santo" >Sobriedad en la Madrugada y Viernes Santo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948737 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948737 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/18/andalucia/director-general-Trabajo-Javier-Guerrero_1337576965_96679963_230x130.jpg">El ex director general de Trabajo Javier Guerrero.</a>

                        <a href="/andalucia/Tribunal-Cuentas-condena-Guerrero-pago-3-millones_0_1375662849.html" title="El ex director general de Trabajo Javier Guerrero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/18/andalucia/director-general-Trabajo-Javier-Guerrero_1337576965_96679963_230x130.jpg" width="230" height="130" alt="El ex director general de Trabajo Javier Guerrero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Tribunal-Cuentas-condena-Guerrero-pago-3-millones_0_1375662849.html" title="El Tribunal de Cuentas condena ahora a Guerrero a pagar 3,8 millones" >El Tribunal de Cuentas condena ahora a Guerrero a pagar 3,8 millones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/sociedad/Padres-alumnos-instituto-educacion-secundaria_1375672933_102944038_230x130.jpg">Padres y alumnos a las puertas de un instituto de educación secundaria.</a>

                        <a href="/andalucia/violacion-instituto-barcelona-menores_0_1375662907.html" title="Padres y alumnos a las puertas de un instituto de educación secundaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/sociedad/Padres-alumnos-instituto-educacion-secundaria_1375672933_102944038_230x130.jpg" width="230" height="130" alt="Padres y alumnos a las puertas de un instituto de educación secundaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/violacion-instituto-barcelona-menores_0_1375662907.html" title="Investigan una violación en un instituto de Barcelona" >Investigan una violación en un instituto de Barcelona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Gobierno-importancia-dimisiones-cargos-Ciudadanos_0_1375662604.html" title="La Junta resta importancia a las dimisiones de altos cargos de Cs y lo achaca a la &quot;casualidad&quot;" >La Junta resta importancia a las dimisiones de altos cargos de Cs y lo achaca a la &quot;casualidad&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/municipios-adaptado-plan-urbanistico-ley_0_1375662875.html" title="Uno de cada cinco municipios no ha adaptado su plan urbanístico a la ley" >Uno de cada cinco municipios no ha adaptado su plan urbanístico a la ley</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/detenidas-huelva-estafar-donaciones_0_1375662727.html" title="Dos detenidas en Huelva por estafar 500.000 euros en donaciones" >Dos detenidas en Huelva por estafar 500.000 euros en donaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Tribunal-Cuentas-prescritas-millones-ERE_0_1375362743.html" title="Javier Guerrero no tendrá que devolver otra ayuda de los ERE de 1,9 millones" >Javier Guerrero no tendrá que devolver otra ayuda de los ERE de 1,9 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948737 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948737 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg">En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.</a>

                        <a href="/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/05/economia/BBVA-financiar-promocion-viviendas-energetico_1370273203_102259778_230x130.jpg" width="230" height="130" alt="En junio BBVA ha lanzado un préstamo para financiar la promoción de nuevas viviendas con consumo energético muy bajo o nulo.nulo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/enfoquebbva/BBVA-lidera-transformacion-sector-financiero_0_1370263189.html" title="BBVA lidera la transformación ‘verde’ del sector financiero" >BBVA lidera la transformación ‘verde’ del sector financiero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/01/economia/Arevalo-Francisco-Cuervas-Operaciones-CEO_1341776600_97331720_230x130.jpg">Raúl Arévalo, Carlos Alejo y Francisco Cuervas, director de Operaciones, presidente y CEO, respectivamente, de Ghenova.</a>

                        <a href="/economia/Ghenova-Australia-detectar-mercado-oportunidades_0_1375662872.html" title="Raúl Arévalo, Carlos Alejo y Francisco Cuervas, director de Operaciones, presidente y CEO, respectivamente, de Ghenova." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/01/economia/Arevalo-Francisco-Cuervas-Operaciones-CEO_1341776600_97331720_230x130.jpg" width="230" height="130" alt="Raúl Arévalo, Carlos Alejo y Francisco Cuervas, director de Operaciones, presidente y CEO, respectivamente, de Ghenova.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/Ghenova-Australia-detectar-mercado-oportunidades_0_1375662872.html" title="Ghenova abre una filial en Australia al detectar en ese mercado oportunidades" >Ghenova abre una filial en Australia al detectar en ese mercado oportunidades</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Ebro-Foods-negocio-bio-fabrica-potitos-ecologicos-Jerez_0_1375662896.html" title="Ebro Foods vende a Midsona Ab su fábrica de potitos ecológicos de Jerez" >Ebro Foods vende a Midsona Ab su fábrica de potitos ecológicos de Jerez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/crecimiento-Espana-2019-FMI_0_1375662809.html" title="El FMI mejora el avance del PIB español en 2019 y lo sitúa en el 2,3%" >El FMI mejora el avance del PIB español en 2019 y lo sitúa en el 2,3%</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Exportaciones-andaluzas-mayo-superavit-comercial-Andalucia-Extenda_0_1375662790.html" title="Las exportaciones andaluzas ralentizan su avance y crecen por debajo de España" >Las exportaciones andaluzas ralentizan su avance y crecen por debajo de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/negocio-liberalizado-impulsa-beneficio-Endesa_0_1375662630.html" title="El negocio liberalizado impulsa el beneficio de Endesa hasta junio" >El negocio liberalizado impulsa el beneficio de Endesa hasta junio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948737 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948737 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/recreativo/Irizo-conduce-encuentro-Malaga-categoria_1375672944_102944592_230x130.jpg">Irizo conduce el cuero en un encuentro ante el Málaga en categoría juvenil.</a>

                        <a href="/recreativo/Recreativo-Irizo-Huelva-Betis-banda_0_1375662911.html" title="Irizo conduce el cuero en un encuentro ante el Málaga en categoría juvenil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/recreativo/Irizo-conduce-encuentro-Malaga-categoria_1375672944_102944592_230x130.jpg" width="230" height="130" alt="Irizo conduce el cuero en un encuentro ante el Málaga en categoría juvenil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Recreativo-Irizo-Huelva-Betis-banda_0_1375662911.html" title="Irizo refuerza la banda del Recreativo" >Irizo refuerza la banda del Recreativo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/recreativo/Alberto-Monteagudo-da-ordenes-entrenamiento_1375672948_102944804_230x130.jpg">Alberto Monteagudo da órdenes durante un entrenamiento.</a>

                        <a href="/recreativo/Recreativo-amistoso-Aroche-pretemporada-estreno_0_1375662916.html" title="Alberto Monteagudo da órdenes durante un entrenamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/recreativo/Alberto-Monteagudo-da-ordenes-entrenamiento_1375672948_102944804_230x130.jpg" width="230" height="130" alt="Alberto Monteagudo da órdenes durante un entrenamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Recreativo-amistoso-Aroche-pretemporada-estreno_0_1375662916.html" title="El Recreativo de Monteagudo arranca este miércoles en Aroche" >El Recreativo de Monteagudo arranca este miércoles en Aroche</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Recreativo-Irizo-fichaje-Betis_0_1375662860.html" title="Irizo, un nuevo sub 23 para la plantilla del Decano" >Irizo, un nuevo sub 23 para la plantilla del Decano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Recreativo-Huelva-Presentacion-Alfonso-Fernandez_0_1375662626.html" title="Alfonso: &quot;No me lo pensé cuando me llamó el Recre&quot;" >Alfonso: &quot;No me lo pensé cuando me llamó el Recre&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Jesus-Lopez-prueba-Recreativo-Huelva_0_1375362981.html" title="El Recre prueba al central jerezano Jesús López" >El Recre prueba al central jerezano Jesús López</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/polivalencia-virtud-jovenes-Recreativo_0_1375362982.html" title="La polivalencia, una virtud de los jóvenes del Recreativo" >La polivalencia, una virtud de los jóvenes del Recreativo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948737 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/elrocio/" title="El Rocío 2019">
            El Rocío 2019
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                    Festival de cine
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948747 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/ocio/Presentacion-Miguel-Zugaza-director-derecha_1375672719_102934147_230x130.jpg">Presentación del fallo del jurado con Miguel Zugaza, director del museo, a la derecha.</a>

                        <a href="/ocio/Norman-Foster-Bellas-Artes-Bilbao_0_1375662768.html" title="Presentación del fallo del jurado con Miguel Zugaza, director del museo, a la derecha." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/Presentacion-Miguel-Zugaza-director-derecha_1375672719_102934147_230x130.jpg" width="230" height="130" alt="Presentación del fallo del jurado con Miguel Zugaza, director del museo, a la derecha.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Norman-Foster-Bellas-Artes-Bilbao_0_1375662768.html" title="Norman Foster llevará a cabo la ampliación del Bellas Artes de Bilbao" >Norman Foster llevará a cabo la ampliación del Bellas Artes de Bilbao</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/17/ocio/Overwatch-comienza-Juegos-Verano_1373873536_102741840_230x130.jpg">&#039;Overwatch&#039; comienza sus Juegos de Verano 2019</a>

                        <a href="/ocio/Overwatch-comienza-Juegos-Verano_0_1373863126.html" title="&#039;Overwatch&#039; comienza sus Juegos de Verano 2019" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/17/ocio/Overwatch-comienza-Juegos-Verano_1373873536_102741840_230x130.jpg" width="230" height="130" alt="&#039;Overwatch&#039; comienza sus Juegos de Verano 2019">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Overwatch-comienza-Juegos-Verano_0_1373863126.html" title="&#039;Overwatch&#039; comienza sus Juegos de Verano 2019" >&#039;Overwatch&#039; comienza sus Juegos de Verano 2019</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Call-Duty-Modern-Warfare-multijugador_0_1373863124.html" title="&#039;Call of Duty: Modern Warfare&#039; presentará su multijugador el 1 de agosto" >&#039;Call of Duty: Modern Warfare&#039; presentará su multijugador el 1 de agosto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Pokemon-GO-celebrara-One-Piece_0_1373863122.html" title="&#039;Pokémon GO&#039; celebrará un evento especial con &#039;One Piece&#039;" >&#039;Pokémon GO&#039; celebrará un evento especial con &#039;One Piece&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/recorrido-traves-Barroco-Misional_0_1374163038.html" title="Un recorrido a través del ‘Barroco Misional’" >Un recorrido a través del ‘Barroco Misional’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/plaza-Merced-tradicional-cartel-gigante_0_1373862865.html" title="La plaza de toros de La Merced ya luce su tradicional y monumental cartel de toros" >La plaza de toros de La Merced ya luce su tradicional y monumental cartel de toros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563948747 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563948952 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/carlos_colon/">Carlos Colón</a>

      <a href="https://www.huelvainformacion.es/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Sanchez-pelele-goyesco_0_1375962483.html" title="Sánchez como pelele goyesco" >Sánchez como pelele goyesco</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/eduardo_jorda/">Eduardo Jordá</a>

      <a href="https://www.huelvainformacion.es/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Fracaso_0_1375962466.html" title="Fracaso" >Fracaso</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/opinion/tribuna/Economia-guerra_1375972424_102951931_151x151.jpg">Economía para una guerra</a>

                <a href="/opinion/tribuna/Economia-guerra_0_1375962434.html" title="Economía para una guerra" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/opinion/tribuna/Economia-guerra_1375972424_102951931_151x151.jpg" width="151" height="151" alt="Economía para una guerra" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Tomás navarro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/tribuna/Economia-guerra_0_1375962434.html" title="Economía para una guerra" >Economía para una guerra</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/viaje-aventura_0_1375962440.html" title="El viaje y la aventura" >El viaje y la aventura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Iglesias-gana_0_1375962475.html" title="Iglesias gana" >Iglesias gana</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/andres_garcia/">Andrés García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/puertas-casta_0_1375962424.html" title="A las puertas de la &quot;casta&quot;" >A las puertas de la &quot;casta&quot;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/BB3_0_1375662468.html" title="El estado  del Estado" >El estado  del Estado</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1563948952 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1563948933 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1563948933 -->
<!-- /mt = 1563948933 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/provincia/" title="Provincia" >Provincia</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los Presupuestos andaluces han destinado 1,9 millones de euros en el Centro de Salud Isla Chica&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936710_667x375.jpg">Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936710_667x375.jpg" width="667" height="375" alt="Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina.
        <wbr></wbr>

        
                            /
            
                            <span class="source">H.I.</span>
            
                            <span class="author">(Isla Cristina)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 24 Julio, 2019 - 07:02h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/_51fef2da&amp;text=La+contrataci%C3%B3n+de+profesionales+sanitarios+asciende+a+1573+en+Huelva+durante+el+verano&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El presidente del <a href="/tag/partido_popular_de_huelva" class="mce">Partido Popular en Huelva</a>, Manuel Andr&eacute;s Gonz&aacute;lez, ha destacado el aumento de las contrataciones que est&aacute; llevando a cabo el <a href="/tag/sas" class="mce">Sistema Andaluz de Salud (SAS)</a> dentro del <strong class="mce">Plan de Verano</strong> para &ldquo;garantizar un buen servicio a los ciudadanos&rdquo; durante estos meses estivales.</p>
<p class="mce">En Huelva, el aumento de profesionales sanitarios asciende a 1573 para este periodo estival, lo que supone <strong class="mce">un 16% m&aacute;s que el a&ntilde;o anterior durante estas fechas</strong>. En este sentido, Gonz&aacute;lez ha subrayado que se trata de un ambicioso plan que &ldquo;solamente en el <a href="/tag/hospital_juan_ramon_jimenez" class="mce">Juan Ram&oacute;n Jim&eacute;nez</a> supone un incremento de &nbsp;800 nuevos sanitarios&rdquo;, que se va a traducir - ha a&ntilde;adido- &ldquo;en 49.000 jornadas de trabajo en el hospital de referencia de la provincia de Huelva, un 20% m&aacute;s respecto al pasado verano&rdquo;.&nbsp;El presidente del PP ha realizado estas declaraciones junto al Centro de Salud de Isla Cristina, que es uno de los que se est&aacute; beneficiando de este Plan de Vacaciones del SAS. Dentro de la demarcaci&oacute;n Huelva-Costa y el Condado-Campi&ntilde;a, a la que pertenece el Centro de Salud isle&ntilde;o, el n&uacute;mero de contrataciones de personal sanitario para el verano <strong class="mce">asciende a 113 profesionales</strong>.&nbsp;</p><!-- mt = 1563948902 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1563948902 -->

<p class="mce">Gonz&aacute;lez, quien estuvo acompa&ntilde;ado del portavoz municipal del PP en Isla Cristina, Francisco Gonz&aacute;lez; y el concejal Carlos Guarch, ha subrayado que la sanidad es el principal objetivo del Gobierno de Juanma Moreno, de ah&iacute; &ldquo;<strong class="mce">la inversi&oacute;n r&eacute;cord en los primeros presupuestos</strong> del cambio en materia sanitaria&rdquo;.</p>
<p class="mce">&ldquo;Nunca como hasta ahora se ha destinado tanto a Sanidad en Andaluc&iacute;a: La partida de<strong class="mce"> 10.600 millones para salud</strong> representan un nuevo r&eacute;cord&rdquo;, ha comentado Manuel Andr&eacute;s Gonz&aacute;lez antes de se&ntilde;alar que el montante &ldquo;crece en m&aacute;s de 750 millones y alcanza la mayor cifra de su historia en la comunidad&rdquo;.&nbsp;</p>
<p class="mce">En concreto para Huelva, en los Presupuestos andaluces, hay que destacar entre las inversiones previstas la obra en el Centro de Salud Isla Chica, para la cual<strong class="mce"> se ha destinado 1,9 millones de euros</strong>, as&iacute; como los 800.000 euros para la redacci&oacute;n del proyecto y la direcci&oacute;n del Hospital Materno Infantil.</p>
<p class="mce">Junto al <strong class="mce">incremento presupuestario para lo que queda de a&ntilde;o</strong>, el presidente de los populares onubenses ha remarcado la apuesta por la sanidad &ldquo;desde el minuto cero&rdquo; del nuevo gobierno de Juanma Moreno.</p>
<p class="mce">En este sentido, ha recordado que una de las primeras medidas del Gobierno andaluz fue poner en marcha <strong class="mce">los quir&oacute;fanos por las tardes, los fines de semana y el uso de unidades m&oacute;viles</strong> para aliviar los mas de 46.000 pacientes en listas de espera que hab&iacute;a en la provincia onubense.</p>
<p class="mce">En esta l&iacute;nea, Gonz&aacute;lez ha resaltado la recuperaci&oacute;n en Huelva de una t&eacute;cnica para el tratamiento de pacientes con una cardiopat&iacute;a valvular, que se llevaba practicando con &eacute;xito en el hospital Juan Ram&oacute;n Jim&eacute;nez desde 2011 pero que, sin embargo, fue eliminada en 2016, as&iacute; como la implantaci&oacute;n de la <strong class="mce">Unidad de Atenci&oacute;n al Dolor en los hospitales del Infanta Elena y Riotinto</strong> que evitar&aacute; a 19.000 pacientes tener que ir a hospitales de Sevilla.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/partido_popular_de_huelva/" title="Partido Popular de Huelva" rel = tag>Partido Popular de Huelva</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/sas/" title="SAS" rel = tag>SAS</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/hospital_juan_ramon_jimenez/" title="Hospital Juan Ramón Jiménez" rel = tag>Hospital Juan Ramón Jiménez</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1563948902 -->
<!-- /mt = 1563948902 -->
                        <!-- mt = 1563948817 -->
<!-- /mt = 1563948817 -->
                        <!-- mt = 1563948934 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1563948934 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190723_0390.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190723_0390" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190723_0390.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1563948902 -->
<!-- mt = 1563948820 -->

    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/bbtfile/1000001_20180426LTdYpy.gif" />
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1563948902 -->
    <li class="item">
        <a class="lnk " href="/provincia/contratacion-profesionales-sanitarios-asciende-periodo_0_1375662810.html" title="La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/provincia/Manuel-Andres-Francisco-Gonzalez-Cristina_1375672775_102936746_108x61.jpg" width="108" height="61" alt="Manuel Andrés Gómez junto a Francisco González y Carlos Guarch en el Centro de Salud de Isla Cristina." >
</span>            
            <span class="mt">
                La contratación de profesionales sanitarios asciende a 1573 en Huelva durante el verano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_huelva/Al-Fresquito-magia-teatro-El-Rompido_0_1375662914.html" title="El programa Al Fresquito incluye magia, circo, teatro y acrobacias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/vivir_en_huelva/Cartaya-Manuel-Barroso-Isabel-Orta_1375672945_102944650_108x61.jpg" width="108" height="61" alt="El alcalde de Cartaya, Manuel Barroso, y la concejal Isabel Orta." >
</span>            
            <span class="mt">
                El programa Al Fresquito incluye magia, circo, teatro y acrobacias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Igualdad-atencion-personas-discapacidad_0_1375662867.html" title="Igualdad destina 900.000 euros para la atención a personas con discapacidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/huelva/consejera-Rocio-Ruiz_1375672867_102941016_108x61.jpg" width="108" height="61" alt="La consejera Rocío Ruiz." >
</span>            
            <span class="mt">
                Igualdad destina 900.000 euros para la atención a personas con discapacidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/jovenes-entrevista-poesia-beatrizros_0_1375662843.html" title="“Los jóvenes necesitan poesía para alimentar su pensamiento crítico”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/entrevistas/poeta-artista-visual-Beatriz-Ros_1375672891_102942125_108x61.jpg" width="108" height="61" alt="La poeta y artista visual Beatriz Ros" >
</span>            
            <span class="mt">
                “Los jóvenes necesitan poesía para alimentar su pensamiento crítico”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Condado-despues-cierre-pozos-trasvase_0_1375662904.html" title="El Condado un mes después: ni cierre de pozos ni trasvase de agua">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/provincia/agente-Guardia-dirige-concentrados-impidieron_1375672946_102944696_108x61.jpg" width="108" height="61" alt="Un agente de la Guardia civil se dirige a los concentrados que impidieron el cierre de los pozos." >
</span>            
            <span class="mt">
                El Condado un mes después: ni cierre de pozos ni trasvase de agua
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563948902 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1563948902 -->
    <li class="item">
        <a class="lnk " href="/huelva/Detenidas-Huelva-estafar-fingiendo-enfermedad_0_1375662551.html"
           title="Detenidas una madre y su hija en Huelva por estafar 500.000 euros fingiendo una grave enfermedad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/huelva/Agentes-Policia-Nacional-operativo_1375672462_102922015_108x61.jpg" width="108" height="61" alt="Agentes de la Policía Nacional durante un operativo." >
</span>            
            <span class="mt">
                Detenidas una madre y su hija en Huelva por estafar 500.000 euros fingiendo una grave enfermedad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Plan-Seguridad-Colombinas-2019_0_1375362815.html"
           title="Las Colombinas estarán blindadas por la seguridad ante emergencias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/huelva/Agente-Policia-Local-Fiestas-Colombinas_1375373081_102902756_108x61.jpg" width="108" height="61" alt="Agente de la Policía Local velan por la seguridad un día de las pasadas Fiestas Colombinas." >
</span>            
            <span class="mt">
                Las Colombinas estarán blindadas por la seguridad ante emergencias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/WWF-Espana-condiciones-Europa-Donana_0_1375662801.html"
           title="WWF denuncia que España incumple las condiciones de Europa para proteger Doñana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/provincia/visita-todoterreno-dunas-Donana_1375672774_102936700_108x61.jpg" width="108" height="61" alt="La visita en todoterreno por las dunas de Doñana." >
</span>            
            <span class="mt">
                WWF denuncia que España incumple las condiciones de Europa para proteger Doñana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Prision-fianza-detenidos-hachis-Ayamonte_0_1375662642.html"
           title="Prisión sin fianza para cinco detenidos por el alijo de 3.500 kilos de hachís en Ayamonte">

                                        
            <span class="mt">
                Prisión sin fianza para cinco detenidos por el alijo de 3.500 kilos de hachís en Ayamonte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/fiestas-colombinas-Estrados-Unidos-Huelva_0_1375662578.html"
           title="Las Fiestas Colombinas 2019 se dedican a Estados Unidos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/huelva/Pulido-Cumbrera-Gabriel-Mantero-Albillo_1375672483_102922991_108x61.jpg" width="108" height="61" alt="Mª José Pulido, Esther Cumbrera, Carlos Dovao, Gabriel Cruz, Daniel Mantero y Luis Albillo." >
</span>            
            <span class="mt">
                Las Fiestas Colombinas 2019 se dedican a Estados Unidos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563948902 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1563948909 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1563948909 -->

    
    
    
    <!-- mt = 1563948909 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1563948909 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1563948820 -->
<!-- /mt = 1563948902 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1563948916 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1563948916 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1563948900 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1563948900 -->

<!-- mt = 1563948916 -->
<!-- /mt = 1563948916 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001003&rand=1008665238" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190723_0390" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190723_0390&rand=2052513935" />
</noscript>
</body>
</html>