<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-13T06:20:41+02:00"/>
  <meta property="article:published_time" content="2019-06-13T06:20:00+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta property="article:tag" content="Elecciones municipales Huelva 2019,Cartaya,Isla Cristina,Punta Umbría"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los socialistas son los más votados en los tres municipios pero hay pactos complejos encima de la mesa
Las cábalas se suceden estos días antes de la constitución de los ayuntamientos el sábado"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cartaya,Punta,Isla,conocer,gobiernos"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="Cartaya, Punta, Isla, conocer, gobiernos"/>
  <meta property="og:description" content="Los socialistas son los más votados en los tres municipios pero hay pactos complejos encima de la mesa
Las cábalas se suceden estos días antes de la constitución de los ayuntamientos el sábado"/>
  <meta property="og:image" content="https://www.huelvainformacion.es/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276956_640x360.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos - Huelva - Noticias, última hora, vídeos y fotos de Huelva"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los socialistas son los más votados en los tres municipios pero hay pactos complejos encima de la mesa
Las cábalas se suceden estos días antes de la constitución de los ayuntamientos el sábado"/>
  <meta name="twitter:image" content="https://www.huelvainformacion.es/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276956_640x360.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1560401602 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=6d8daf43967430e8ef98168632877baa" rel="stylesheet" type="text/css" />
<!-- /mt = 1560401602 -->
    <!-- mt = 1560401617 -->
<!-- /mt = 1560401617 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1560401602 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1560401602 -->

    <!-- mt = 1560401618 -->
<!-- /mt = 1560401618 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/6001003/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Huelva',
        'subcategoria': 'Provincia',
        'secundarias': '',
        'createdby': 'jaronchel',
        'layout': 'noticias',
        'titular': 'Cartaya,-Punta-e-Isla-apuran-hasta-el-final-para-conocer-sus-nuevos-gobiernos',
        'fechapublicacion': '20190613',
        'keywords': 'Cartaya,Punta,Isla,conocer,gobiernos',
        'noticia_id': 'JOLNWS20190612_0515',
        'seotag': 'Elecciones-municipales-Huelva-2019,Cartaya,Isla-Cristina,Punta-Umbría',
        'platform': 'Desktop',
        'lastmodify': 'jaronchel',
        'title': 'Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos',
        'section': 'Huelva',
        'author': 'Francisco Javier Ronchel',
        'user': 'jaronchel',
        'firma': 'Jordi Landero',
        'mediatype': 'despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1560401617 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/hin/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/hin/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/hin/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1560401617 -->

            <link rel="amphtml" href="https://m.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1560399649 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1560401350 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1560401350 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1560401617 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/13">jueves, 13 de junio, 2019</time>
</p><!-- /mt = 1560401617 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1560401618 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1560401618 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1560401559 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Huelva Información" target="_blank">
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1560401559 -->
                <!-- mt = 1560401560 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/huelva/Menores-Alberto-Campomanes-Juzgado-Huelva_1363374412_101283249_230x130.jpg">El fiscal delegado de Menores, Alberto Campomanes, en la sala de vistas del Juzgado de Menores de Huelva.</a>

                        <a href="/huelva/Fiscalia-pide-menor-retirado-madre-maltratada-regrese-a-casa_0_1363364192.html" title="El fiscal delegado de Menores, Alberto Campomanes, en la sala de vistas del Juzgado de Menores de Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Menores-Alberto-Campomanes-Juzgado-Huelva_1363374412_101283249_230x130.jpg" width="230" height="130" alt="El fiscal delegado de Menores, Alberto Campomanes, en la sala de vistas del Juzgado de Menores de Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Fiscalia-pide-menor-retirado-madre-maltratada-regrese-a-casa_0_1363364192.html" title="La Fiscalía pide que el niño retirado a su madre maltratada regrese a casa" >La Fiscalía pide que el niño retirado a su madre maltratada regrese a casa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/huelva/Vecinos-movilizados-Delegacion-Educacion-Ensanche_1363374478_101286302_230x130.jpg">Vecinos y docentes movilizados ayer ante la Delegación de Educación por el colegio público del Ensanche.</a>

                        <a href="/huelva/Vecinos-docentes-reclaman-Junta-Ensanche_0_1363364228.html" title="Vecinos y docentes movilizados ayer ante la Delegación de Educación por el colegio público del Ensanche." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Vecinos-movilizados-Delegacion-Educacion-Ensanche_1363374478_101286302_230x130.jpg" width="230" height="130" alt="Vecinos y docentes movilizados ayer ante la Delegación de Educación por el colegio público del Ensanche.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Vecinos-docentes-reclaman-Junta-Ensanche_0_1363364228.html" title="Vecinos y docentes reclaman a la Junta el colegio público del Ensanche" >Vecinos y docentes reclaman a la Junta el colegio público del Ensanche</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Atlantic-Copper-invertira-millones-economia_0_1363364068.html" title="Atlantic Copper invertirá más de 300 millones en economía circular" >Atlantic Copper invertirá más de 300 millones en economía circular</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Infanta-diagnostica-canceres-piel-dia_0_1363364195.html" title="El Infanta diagnostica casi dos cánceres de piel al día en un año" >El Infanta diagnostica casi dos cánceres de piel al día en un año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Premio-excelencia-trato-cliente_0_1363363871.html" title="Premio para la excelencia en el trato al cliente" >Premio para la excelencia en el trato al cliente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/elrocio/emigrantes-huelva-regreso-romeria-rocio_0_1363364270.html" title="Los rocieros traen la alegría de la romería" >Los rocieros traen la alegría de la romería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276968_230x130.jpg">La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa.</a>

                        <a href="/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" title="La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276968_230x130.jpg" width="230" height="130" alt="La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" title="Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos" >Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/provincia/Protesta-vecinal-Tharsis-febrero-segregacion_1363374450_101285011_230x130.jpg">Protesta vecinal en Tharsis el pasado febrero por el bloqueo de la segregación.</a>

                        <a href="/provincia/TSJA-desestima-recurso-paralisis-judicial-segregacion_0_1363364229.html" title="Protesta vecinal en Tharsis el pasado febrero por el bloqueo de la segregación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/provincia/Protesta-vecinal-Tharsis-febrero-segregacion_1363374450_101285011_230x130.jpg" width="230" height="130" alt="Protesta vecinal en Tharsis el pasado febrero por el bloqueo de la segregación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/TSJA-desestima-recurso-paralisis-judicial-segregacion_0_1363364229.html" title="El TSJA desestima el recurso contra la parálisis judicial de la segregación" >El TSJA desestima el recurso contra la parálisis judicial de la segregación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/CHG-cerrara-pozos-ilegales-Agrobionest_0_1363364130.html" title="La CHG cerrará este mes 77 pozos ilegales y 4 pozos de Agrobionest" >La CHG cerrará este mes 77 pozos ilegales y 4 pozos de Agrobionest</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/FOE-representa-Sierra-Club-Ecoturismo_0_1363364155.html" title="La FOE representa a la Sierra en el Club de Ecoturismo" >La FOE representa a la Sierra en el Club de Ecoturismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Marismeno-Cansino-conciliacion-injurias-redes_0_1363364125.html" title="‘El Marismeño’ pide a Cansino 120.000 euros de indemnización por injurias en las redes" >‘El Marismeño’ pide a Cansino 120.000 euros de indemnización por injurias en las redes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Archivan-residuales-Marismas-Isla-Cristina_0_1363364171.html" title="Archivan la causa contra doce cargos por un supuesto vertido de aguas residuales en Marismas de Isla Cristina" >Archivan la causa contra doce cargos por un supuesto vertido de aguas residuales en Marismas de Isla Cristina</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg">La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.</a>

                        <a href="/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg" width="230" height="130" alt="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="Un final celeste cargado de luz" >Un final celeste cargado de luz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg">Gabriel Cruz, José Vilaplana y Antonio González.</a>

                        <a href="/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="Gabriel Cruz, José Vilaplana y Antonio González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg" width="230" height="130" alt="Gabriel Cruz, José Vilaplana y Antonio González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="El Consejo hace un resumen de “luces y sombras” por los días de lluvia" >El Consejo hace un resumen de “luces y sombras” por los días de lluvia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Imagenes-procesion-Resucitado-Huelva_3_1347795212.html" title="Imágenes de la procesión del Resucitado en Huelva" >Imágenes de la procesión del Resucitado en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/ultima-chicota-cofrade-Huelva_0_1347465454.html" title="La última chicotá cofrade de Huelva" >La última chicotá cofrade de Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Viernes-Negros-Veronica-Marias_0_1347465533.html" title="Viernes de luto, soledad y lluvia para la Hermandad de los Negros" >Viernes de luto, soledad y lluvia para la Hermandad de los Negros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/procesion-Zalamea-2019-Via-Sacra_0_1347465529.html" title="Sobriedad en la Madrugada y Viernes Santo" >Sobriedad en la Madrugada y Viernes Santo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/andalucia/desvio-kilometros-puerto-contenta-vecinos_1363374108_101269028_230x130.jpg">El pasado lunes de produjo la primera gran movilización en contra del mineral por parte de los vecinos.</a>

                        <a href="/andalucia/desvio-puerto-vecinos-carboneras_0_1363364048.html" title="El pasado lunes de produjo la primera gran movilización en contra del mineral por parte de los vecinos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/andalucia/desvio-kilometros-puerto-contenta-vecinos_1363374108_101269028_230x130.jpg" width="230" height="130" alt="El pasado lunes de produjo la primera gran movilización en contra del mineral por parte de los vecinos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/desvio-puerto-vecinos-carboneras_0_1363364048.html" title="El desvío del mineral no contenta a los vecinos de Carboneras" >El desvío del mineral no contenta a los vecinos de Carboneras</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/andalucia/Alejandro-Hernandez-Juanma-Moreno-Parlamento_1363374563_101290232_230x130.jpg">El portavoz de Vox, Alejandro Hernández, saluda al presidente andaluz, Juanma Moreno,  en el Parlamento.</a>

                        <a href="/andalucia/Gobierno-Juanma-Moreno-presupuestos-Vox_0_1363364230.html" title="El portavoz de Vox, Alejandro Hernández, saluda al presidente andaluz, Juanma Moreno,  en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/andalucia/Alejandro-Hernandez-Juanma-Moreno-Parlamento_1363374563_101290232_230x130.jpg" width="230" height="130" alt="El portavoz de Vox, Alejandro Hernández, saluda al presidente andaluz, Juanma Moreno,  en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Gobierno-Juanma-Moreno-presupuestos-Vox_0_1363364230.html" title="El Gobierno de Juanma Moreno amarra dos presupuestos con Vox" >El Gobierno de Juanma Moreno amarra dos presupuestos con Vox</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/concesiones-Vox-aprobacion-Presupuesto-Junta-Andalucia_0_1363364213.html" title="¿Qué ha logrado Vox para dar su apoyo al Presupuesto de la Junta de Andalucía?" >¿Qué ha logrado Vox para dar su apoyo al Presupuesto de la Junta de Andalucía?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Vox-levanta-veto-Presupuestos-andaluces_0_1363364014.html" title="Vox levanta el veto a los Presupuestos andaluces" >Vox levanta el veto a los Presupuestos andaluces</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/PSOE-negociacion-Vox-Presupuestos-Junta-Andalucia_0_1363363996.html" title="El PSOE alerta de una negociacion con Vox &quot;por debajo de la mesa&quot;" >El PSOE alerta de una negociacion con Vox &quot;por debajo de la mesa&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Juan-Bravo-defiende-sociales-Junta_0_1363363978.html" title="Juan Bravo defiende las cuentas &quot;como las más sociales&quot; de la Junta" >Juan Bravo defiende las cuentas &quot;como las más sociales&quot; de la Junta</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/24/economia/realidad-aumentada-BBVA-Valora-comprar_1357674486_100333925_230x130.jpg">La realidad aumentada está en la base de ‘BBVA Valora’, la &#039;app&#039; para quienes buscan comprar casa.</a>

                        <a href="/enfoquebbva/apuesta-tecnologica-favor-usuario-banca_0_1357664439.html" title="La realidad aumentada está en la base de ‘BBVA Valora’, la &#039;app&#039; para quienes buscan comprar casa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/24/economia/realidad-aumentada-BBVA-Valora-comprar_1357674486_100333925_230x130.jpg" width="230" height="130" alt="La realidad aumentada está en la base de ‘BBVA Valora’, la &#039;app&#039; para quienes buscan comprar casa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/enfoquebbva/apuesta-tecnologica-favor-usuario-banca_0_1357664439.html" title="Una apuesta tecnológica a favor del usuario de banca" >Una apuesta tecnológica a favor del usuario de banca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/economia/Prodiel-Miguel-Some-corporativa-Sevilla_1363374429_101284039_230x130.jpg">El director general de Prodiel, Miguel Somé, ayer en su sede corporativa de Sevilla.</a>

                        <a href="/economia/Prodiel-alcanza-440-millones-facturacion_0_1363364211.html" title="El director general de Prodiel, Miguel Somé, ayer en su sede corporativa de Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/economia/Prodiel-Miguel-Some-corporativa-Sevilla_1363374429_101284039_230x130.jpg" width="230" height="130" alt="El director general de Prodiel, Miguel Somé, ayer en su sede corporativa de Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/Prodiel-alcanza-440-millones-facturacion_0_1363364211.html" title="Prodiel alcanza los 440 millones de facturación tras crecer un 60%" >Prodiel alcanza los 440 millones de facturación tras crecer un 60%</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Cerca-titulados-Universidad-Loyola-graduarse_0_1363363778.html" title="Cerca del 90% de los titulados de la Universidad Loyola tienen empleo a los 9 meses de graduarse" >Cerca del 90% de los titulados de la Universidad Loyola tienen empleo a los 9 meses de graduarse</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Airef-deficiencias-millones-gastados-politicas_0_1363364242.html" title="La Airef ve &quot;claras deficiencias&quot; en los 6.500 millones gastados en políticas de empleo" >La Airef ve &quot;claras deficiencias&quot; en los 6.500 millones gastados en políticas de empleo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Inditex-empieza-fiscal-cifras-record_0_1363364202.html" title="Inditex empieza su año fiscal con cifras de récord" >Inditex empieza su año fiscal con cifras de récord</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Andalucia-segunda-comunidad-absentismo-laboral_0_1363364167.html" title="Andalucía es la segunda comunidad con menos absentismo laboral" >Andalucía es la segunda comunidad con menos absentismo laboral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/recreativo/Jesus-Valentin-supera-rival-partido_1363374446_101284827_230x130.jpg">Jesús Valentín supera a un rival durante un partido.</a>

                        <a href="/recreativo/Jesus-Valentin-cree-remontada_0_1363364227.html" title="Jesús Valentín supera a un rival durante un partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/recreativo/Jesus-Valentin-supera-rival-partido_1363374446_101284827_230x130.jpg" width="230" height="130" alt="Jesús Valentín supera a un rival durante un partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Jesus-Valentin-cree-remontada_0_1363364227.html" title="Jesús Valentín cree en la remontada" >Jesús Valentín cree en la remontada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/deportes/Carlos-Fernandez-Ciudad-Deportiva-Recre_1363373902_101259045_230x130.jpg">Carlos Fernández, esta mañana en la sala de prensa de la Ciudad Deportiva del Recre.</a>

                        <a href="/recreativo/plantilla-Recreativo-confia-remontada_0_1363363927.html" title="Carlos Fernández, esta mañana en la sala de prensa de la Ciudad Deportiva del Recre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/deportes/Carlos-Fernandez-Ciudad-Deportiva-Recre_1363373902_101259045_230x130.jpg" width="230" height="130" alt="Carlos Fernández, esta mañana en la sala de prensa de la Ciudad Deportiva del Recre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/plantilla-Recreativo-confia-remontada_0_1363363927.html" title="La plantilla del Recreativo confía en la remontada frente al Mirandés" >La plantilla del Recreativo confía en la remontada frente al Mirandés</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/intocables-Salmeron_0_1363064041.html" title="Los intocables de Salmerón" >Los intocables de Salmerón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Largas-taquillas-Nuevo-Colombino-Recreativo-Mirandes_0_1363063927.html" title="Largas colas en las taquillas del Nuevo Colombino para el Recreativo-Mirandés" >Largas colas en las taquillas del Nuevo Colombino para el Recreativo-Mirandés</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Pablo-Comas-reclama-deuda-Recreativo_0_1362764203.html" title="Pablo Comas reclama una deuda de 753.288 euros al Recreativo" >Pablo Comas reclama una deuda de 753.288 euros al Recreativo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Diego-Jimenez-Recreativo-Israel-Puerto_0_1362764245.html" title="Diego Jiménez, cara en el Recreativo; Israel Puerto, cruz" >Diego Jiménez, cara en el Recreativo; Israel Puerto, cruz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/elrocio/" title="El Rocío 2019">
            El Rocío 2019
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                    Festival de cine
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401459 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/huelva/Integrantes-Medico-premiados_1363373774_101252963_230x130.jpg">Integrantes de El Médico y premiados.</a>

                        <a href="/ocio/Medico-Macias-Premios-Teatro-Musical_0_1363363854.html" title="Integrantes de El Médico y premiados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Integrantes-Medico-premiados_1363373774_101252963_230x130.jpg" width="230" height="130" alt="Integrantes de El Médico y premiados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Medico-Macias-Premios-Teatro-Musical_0_1363363854.html" title="El musical El Médico del moguereño Iván Macías obtiene cinco Premios de Teatro Musical" >El musical El Médico del moguereño Iván Macías obtiene cinco Premios de Teatro Musical</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/11/toros/castano-Trillador-impresionante-estampa-Madrid_1363074445_101247008_230x130.jpg">El castaño ‘Trillador’ y su impresionante estampa en el campo antes de partir para su cita con Madrid.</a>

                        <a href="/ocio/cuadris-Madrid-holgura-reconocimiento-Ventas_0_1363064258.html" title="El castaño ‘Trillador’ y su impresionante estampa en el campo antes de partir para su cita con Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/11/toros/castano-Trillador-impresionante-estampa-Madrid_1363074445_101247008_230x130.jpg" width="230" height="130" alt="El castaño ‘Trillador’ y su impresionante estampa en el campo antes de partir para su cita con Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/cuadris-Madrid-holgura-reconocimiento-Ventas_0_1363064258.html" title="Los cuadris de Madrid pasan con holgura el reconocimiento previo para Las Ventas" >Los cuadris de Madrid pasan con holgura el reconocimiento previo para Las Ventas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Emilio-Silvera-retorna-Mexico-Sevilla_0_1363064262.html" title="Emilio Silvera retorna de su viaje a México con la mirada puesta en Sevilla" >Emilio Silvera retorna de su viaje a México con la mirada puesta en Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Banda-Sinfonica-Municipal-temporada-conciertos_0_1363064105.html" title="La Banda Sinfónica Municipal cierra esta semana su temporada musical con dos grandes conciertos" >La Banda Sinfónica Municipal cierra esta semana su temporada musical con dos grandes conciertos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Ghostbuster-The-Video-Game-remasterizado_0_1361264474.html" title="&#039;Ghostbuster: The Video Game&#039; volverá remasterizado" >&#039;Ghostbuster: The Video Game&#039; volverá remasterizado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Call-of-Duty-Modern-Warfare_0_1361264467.html" title="&#039;Call of Duty: Modern Warfare&#039; será la nueva entrega y reinvención de &#039;Call of Duty&#039; en 2019" >&#039;Call of Duty: Modern Warfare&#039; será la nueva entrega y reinvención de &#039;Call of Duty&#039; en 2019</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1560401459 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1560401513 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.huelvainformacion.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Conjuncion-astral_0_1363663647.html" title="Conjunción astral" >Conjunción astral</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.huelvainformacion.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Pactos-inestabilidad_0_1363663693.html" title="Pactos e inestabilidad" >Pactos e inestabilidad</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/13/opinion/tribuna/hora-Ciudadanos_1363673835_101300670_151x151.jpg">La hora de Ciudadanos</a>

                <a href="/opinion/tribuna/hora-Ciudadanos_0_1363663681.html" title="La hora de Ciudadanos" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/13/opinion/tribuna/hora-Ciudadanos_1363673835_101300670_151x151.jpg" width="151" height="151" alt="La hora de Ciudadanos" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Ruiz Zamora</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/tribuna/hora-Ciudadanos_0_1363663681.html" title="La hora de Ciudadanos" >La hora de Ciudadanos</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/vicente_quiroga/">Vicente Quiroga</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Salvemos-cabezos_0_1363663709.html" title="Salvemos  los cabezos" >Salvemos  los cabezos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_maria_segovia/">José María Segovia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Honor-ejemplar_0_1363663664.html" title="Honor ejemplar" >Honor ejemplar</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_sanchez_menendez/">Javier Sánchez Menéndez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/incertidumbre_0_1363663656.html" title="Estado de incertidumbre" >Estado de incertidumbre</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Nostalgia_0_1363363688.html" title="Nostalgia del &#039;Un, dos, tres&#039;" >Nostalgia del &#039;Un, dos, tres&#039;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1560401513 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1560401560 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1560401560 -->
<!-- /mt = 1560401560 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Política Municipal
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los socialistas son los m&aacute;s votados en los tres municipios pero hay pactos complejos encima de la mesa</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Las c&aacute;balas se suceden estos d&iacute;as antes de la constituci&oacute;n de los ayuntamientos el s&aacute;bado</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276919_667x375.jpg">La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276919_667x375.jpg" width="667" height="375" alt="La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jordi Landero</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Jordi Landero

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">13 Junio, 2019 - 06:20h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/_51434945&amp;text=Cartaya%2C+Punta+e+Isla+apuran+hasta+el+final+para+conocer+sus+nuevos+gobiernos&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">A pesar de los <strong class="mce">continuos contactos</strong> que vienen manteniendo desde el primer d&iacute;a las distintas fuerzas pol&iacute;ticas con representaci&oacute;n en los ayuntamientos de la costa occidental tras las elecciones, poco, por no decir nada, ha cambiado en municipios como <strong class="mce">Cartaya</strong>, <strong class="mce">Punta Umbr&iacute;a</strong> o <strong class="mce">Isla Cristina</strong>. En ellos han quedado <strong class="mce">algunos de los encajes m&aacute;s complicados</strong> de toda la provincia de cara a la formaci&oacute;n, este s&aacute;bado, de sus gobiernos para los pr&oacute;ximos cuatro a&ntilde;os.</p>
<p class="mce">M&aacute;s despejada est&aacute; la situaci&oacute;n en <strong class="mce">Ayamonte</strong>, donde todo apunta a que gobernar&aacute; la socialista <strong class="mce">Natalia Santos</strong> con el apoyo de <strong class="mce">Adelante Ayamonte</strong>, desbancando al popular <strong class="mce">Alberto Fern&aacute;ndez</strong> cuatro a&ntilde;os despu&eacute;s de hacerse con la Alcald&iacute;a fronteriza.</p><!-- mt = 1560401618 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1560401618 -->

<p class="mce"><a href="/tag/punta_umbria/" class="mce">Punta Umbr&iacute;a</a>, donde ha gobernado desde 2015 el <strong class="mce">Partido Socialista</strong> en minor&iacute;a, es quiz&aacute; la localidad costera donde el puzzle es m&aacute;s complicado. Al menos a priori, y en funci&oacute;n de los resultados, donde pese a que el PSOE volvi&oacute; a ser la formaci&oacute;n m&aacute;s votada, <strong class="mce">perdi&oacute; un concejal</strong> qued&aacute;ndose con siete. Por el contrario <strong class="mce">Unidos por Punta Umbr&iacute;a</strong> (UPU) experiment&oacute; un aumento de dos ediles (de 4 a 6) y el PP baj&oacute; de 4 a 2. <strong class="mce">Adelante Andaluc&iacute;a</strong> conserva el edil que ten&iacute;a, y por primera vez <strong class="mce">Ciudadanos</strong> entra en el pleno con un concejal.</p>
<p class="mce">Las <strong class="mce">dos &uacute;nicas opciones</strong> pol&iacute;ticas con posibilidades de encabezar el gobierno local son <strong class="mce">PSOE y UPU</strong>, aunque ambas precisan de apoyos complejos para ello. Sobre todo teniendo en cuenta que la formaci&oacute;n independiente de <strong class="mce">Jos&eacute; Carlos Hern&aacute;ndez Cansino</strong> (UPU) est&aacute; abiertamente enfrentada a su anterior partido (PP) y al PSOE.</p>
<p class="mce">En los &uacute;ltimos d&iacute;as se ha hablado sobre la opci&oacute;n de un <strong class="mce">posible apoyo de los populares al PSOE</strong>, aunque sea absteni&eacute;ndose en el pleno de investidura, para posibilitar de nuevo el gobierno en minor&iacute;a de la actual alcaldesa en funciones, <strong class="mce">Aurora &Aacute;guedo</strong>.</p>
<p class="mce">Otra posibilidad, aunque aparentemente bastante m&aacute;s lejana, pasa por el <strong class="mce">apoyo de Ciudadanos y Adelante Punta Umbr&iacute;a a la socialista</strong>; y una &uacute;ltima contemplar&iacute;a la <strong class="mce">suma de los votos de PP y UPU</strong>, la cual precisar&iacute;a al menos de un voto m&aacute;s para hacerse con la mayor&iacute;a absoluta en el Pleno. En caso de que ning&uacute;n candidato lograse los <strong class="mce">9 votos necesarios</strong> para contar con mayor&iacute;a absoluta, autom&aacute;ticamente <strong class="mce">ser&iacute;a investida alcaldesa &Aacute;guedo</strong> por encabezar la candidatura m&aacute;s votada.</p>
<p class="mce">La <strong class="mce">segunda encrucijada</strong>, <a href="/tag/cartaya/" class="mce">Cartaya</a>, presenta elementos muy parecidos a Punta, aunque con la diferencia de que el gobierno ha estado la pasada legislatura en manos de un <strong class="mce">tripartito</strong> encabezado por el independiente <strong class="mce">Juan Polo</strong> (Icar) y completado por el PP y el ya desaparecido Partido Andalucista.</p>
<p class="mce">Como en Punta Umbr&iacute;a, la candidatura socialista, de <strong class="mce">Alexis Landero</strong>, fue la vencedora con <strong class="mce">7 ediles</strong>, subiendo uno con respecto a la pasada legislatura. La formaci&oacute;n del alcalde en funciones (Icar) conserva sus actuales cinco ediles, y los populares, sus tres. Y tanto <strong class="mce">Adelante Cartaya</strong> como <strong class="mce">Ciudadanos</strong> han logrado un edil.</p>
<p class="mce">Las opciones de <strong class="mce">gobernabilidad</strong> m&aacute;s probables pasan por los apoyos que Adelante y Ciudadanos puedan prestar, bien sea <strong class="mce">para un apoyo expreso o para la abstenci&oacute;n</strong>, al bloque que pretende <strong class="mce">liderar un cambio</strong> en el municipio, que encabeza el PSOE, o al que ha <strong class="mce">gobernado durante los &uacute;ltimos ocho a&ntilde;os</strong>. Ayer todo estaba abierto y los contactos cruzados se suceden entre las formaciones.</p>
<p class="mce">En esta decisi&oacute;n podr&iacute;a influir la imputaci&oacute;n que por <strong class="mce">sendos delitos de prevaricaci&oacute;n y contra el medio ambiente</strong> pesa desde el a&ntilde;o 2015 sobre el alcalde en funciones, Juan Polo. Y es que esta causa judicial podr&iacute;a llevar al Juzgado de Primera Instancia e Instrucci&oacute;n n&uacute;mero 3 de Ayamonte a la <strong class="mce">apertura de juicio oral contra Polo</strong> a lo largo de la pr&oacute;xima legislatura</p>
<p class="mce">La ecuaci&oacute;n de <a href="/tag/isla_cristina/" class="mce">Isla Cristina</a>, no m&aacute;s f&aacute;cil de resolver que las anteriores, tambi&eacute;n <strong class="mce">tiene visos de no desvelarse hasta &uacute;ltima hora</strong>. La candidatura socialista que encabez&oacute; <strong class="mce">Jenaro Orta</strong> al 26-M fue la vencedora con 6 concejales. Le siguieron, en este orden, el Partido Independiente La Figuereta (PIF) de <strong class="mce">Antonia Grao</strong> con 5 ediles; AxS&iacute; de <strong class="mce">Paco Zamudio</strong> con 4; el PP con 3; Ciudadanos por Isla Cristina (CxIC) de la alcaldesa en funciones, <strong class="mce">Montserrat M&aacute;rquez</strong> con 2; y finalmente <strong class="mce">Ciudadanos</strong> con uno.</p>
<p class="mce">Con estos n&uacute;meros <strong class="mce">las posibilidades son variadas</strong>, si bien la m&aacute;s viable, a tenor de los contactos mantenidos a lo largo de los &uacute;ltimos d&iacute;as entre las distintas fuerzas, pasa por <strong class="mce">un gobierno tripartito liderado por los socialistas</strong>, del que tambi&eacute;n formar&iacute;an parte los andalucistas de <strong class="mce">Zamudio</strong> y alguna de las otras fuerzas, aunque por el momento es arriesgado avanzar cu&aacute;l de ellas.</p>
<p class="mce">Teniendo en cuenta que en Isla, la mayor&iacute;a absoluta est&aacute; en once ediles, <strong class="mce">otra posibilidad es tambi&eacute;n un tripartito</strong> &ndash;y hasta un cuatripartito&ndash;, encabezado por la segunda formaci&oacute;n con m&aacute;s concejales, <strong class="mce">el PIF</strong> de la exalcaldesa Antonia Grao, junto con el PP. Como en el caso anterior, tampoco est&aacute; claro con qu&eacute; compa&ntilde;eros de viaje porque <strong class="mce">a esta suma a&uacute;n le faltar&iacute;an tres ediles</strong> para alcanzar la mayor&iacute;a, y la opci&oacute;n de ver juntos a Grao y Zamudio queda lejana, dadas las malas relaciones que ambos han mostrado en los &uacute;ltimos a&ntilde;os.</p>
<p class="mce">La opci&oacute;n m&aacute;s f&aacute;cil pudiera parecer la composici&oacute;n de <strong class="mce">un gobierno a dos entre las primeras fuerzas</strong>, PSOE y PIF, que sumar&iacute;an los <strong class="mce">once ediles necesarios</strong>, aunque todo apunta a que esta posibilidad no pasa en estos momentos por la cabeza de sus candidatos.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Castaño del Robledo y Alájar, incógnitas en la Sierra</h2>
    <p class="mce">La <strong class="mce">comarca serrana</strong> espera, como el resto de municipios de Huelva, la constituci&oacute;n de sus ayuntamientos en actos protocolarios este s&aacute;bado. S&oacute;lo <strong class="mce">Cortegana</strong> se saldr&aacute; del gui&oacute;n y lo har&aacute; el viernes 5 de julio por la pol&eacute;mica de los votos nulos y tras dos reclamaciones a la Junta Electoral de Zona y la Junta Central y, en &uacute;ltima instancia, ante el TSJA de Granada, <strong class="mce">informa Javier Moya Rufino</strong>. El Partido Judicial de Aracena tiene 31 pueblos, los 29 de la Sierra m&aacute;s <strong class="mce">La Granada de Riotinto</strong> y <strong class="mce">Campofr&iacute;o</strong>, y proporciona dos diputados al Pleno de la Diputaci&oacute;n de Huelva, siendo ambos una legislatura m&aacute;s para el PSOE. De los 31 pueblos que se constituyen este s&aacute;bado (Cortegana lo har&aacute; el 5 de julio) s&oacute;lo uno como es <strong class="mce">Aracena</strong> tiene m&aacute;s de 5.000 habitantes y por lo tanto 13 concejales. La mayor&iacute;a de pueblos serranos tienen menos de mil habitantes. Tras unas elecciones del pasado 26 de mayo hist&oacute;ricas, con 98 candidaturas presentadas en total, r&eacute;cord, el PSOE sigue dominando la Sierra. De los 31 pueblos, gobernar&aacute; seguro en 21 a la falta de saber <strong class="mce">Casta&ntilde;o del Robledo</strong>, donde parece seguro que habr&aacute; pacto con Adelante, y <strong class="mce">Al&aacute;jar</strong>, donde ser&aacute; m&aacute;s dif&iacute;cil. En la mayor&iacute;a gobernar&aacute; con mayor&iacute;a absoluta, aunque, en algunos casos, muy justa. Recupera pueblos como <strong class="mce">Hinojales</strong>, <strong class="mce">Linares de la Sierra</strong> o <strong class="mce">Cala</strong>, y tambi&eacute;n lo har&aacute; en Cortegana, pero pierde plazas importantes como <strong class="mce">Fuenteheridos</strong> y Galaroza. La primera ser&aacute; el &uacute;nico gobierno de IU en la comarca y la primera Alcald&iacute;a de un hist&oacute;rico como Jos&eacute; Luis P&eacute;rez Tapias tras presentarse muchas veces a edil e incluso ganar hace ocho a&ntilde;os aunque no lleg&oacute; a gobernar. En <strong class="mce">Galaroza</strong>, Ciudadanos da un zarpazo tras doce a&ntilde;os del actual edil socialista y anteriormente andalucista. La sorpresa es Ciudadanos, que pasa de una alcald&iacute;a, hasta ahora &uacute;nica en Huelva, <strong class="mce">Cumbres de San Bartolom&eacute;</strong>, a tres al sumar tambi&eacute;n <strong class="mce">Rosal de la Frontera</strong> y Galaroza. El gran derrotado es el PP, que s&oacute;lo mantiene <strong class="mce">Santa Olalla del Cala</strong> y perder&aacute; Cortegana. Los independientes no han conseguido el efecto deseado y pierden peso al mantener, y por los pelos, <strong class="mce">Ca&ntilde;averal de Le&oacute;n</strong>. A&uacute;n as&iacute; las fuerzas independientes mantienen un n&uacute;mero alto de concejales y de votos.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/elecciones_municipales_huelva_2019/" title="Elecciones municipales Huelva 2019" rel = tag>Elecciones municipales Huelva 2019</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/cartaya/" title="Cartaya" rel = tag>Cartaya</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/isla_cristina/" title="Isla Cristina" rel = tag>Isla Cristina</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/punta_umbria/" title="Punta Umbría" rel = tag>Punta Umbría</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1560401618 -->
<!-- /mt = 1560401618 -->
                        <!-- mt = 1560401405 -->
<!-- /mt = 1560401405 -->
                        <!-- mt = 1560401579 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1560401579 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190612_0515.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190612_0515" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190612_0515.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1560401618 -->
<!-- mt = 1560401617 -->

    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/bbtfile/1000001_20180426LTdYpy.gif" />
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1560401458 -->
    <li class="item">
        <a class="lnk " href="/huelva/Fiscalia-pide-menor-retirado-madre-maltratada-regrese-a-casa_0_1363364192.html" title="La Fiscalía pide que el niño retirado a su madre maltratada regrese a casa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Menores-Alberto-Campomanes-Juzgado-Huelva_1363374412_101283260_108x61.jpg" width="108" height="61" alt="El fiscal delegado de Menores, Alberto Campomanes, en la sala de vistas del Juzgado de Menores de Huelva." >
</span>            
            <span class="mt">
                La Fiscalía pide que el niño retirado a su madre maltratada regrese a casa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Vecinos-docentes-reclaman-Junta-Ensanche_0_1363364228.html" title="Vecinos y docentes reclaman a la Junta el colegio público del Ensanche">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Vecinos-movilizados-Delegacion-Educacion-Ensanche_1363374478_101286313_108x61.jpg" width="108" height="61" alt="Vecinos y docentes movilizados ayer ante la Delegación de Educación por el colegio público del Ensanche." >
</span>            
            <span class="mt">
                Vecinos y docentes reclaman a la Junta el colegio público del Ensanche
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/Ciudadanos-Vox_0_1363364219.html" title="Ciudadanos y Vox">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/miki-duarte/BB3_1363374445_101284791_108x61.jpg" width="108" height="61" alt="Sí pero no, no pero sí" >
</span>            
            <span class="mt">
                Ciudadanos y Vox
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Cartaya-Punta-Isla-conocer-gobiernos_0_1363364165.html" title="Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/provincia/socialista-Aurora-Aguedo-Punta-Ahora_1363374276_101276979_108x61.jpg" width="108" height="61" alt="La socialista Aurora Águedo con el bastón de mando de Punta. Ahora aún aspira a repetir como alcaldesa." >
</span>            
            <span class="mt">
                Cartaya, Punta e Isla apuran hasta el final para conocer sus nuevos gobiernos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/TSJA-desestima-recurso-paralisis-judicial-segregacion_0_1363364229.html" title="El TSJA desestima el recurso contra la parálisis judicial de la segregación">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/provincia/Protesta-vecinal-Tharsis-febrero-segregacion_1363374450_101285022_108x61.jpg" width="108" height="61" alt="Protesta vecinal en Tharsis el pasado febrero por el bloqueo de la segregación." >
</span>            
            <span class="mt">
                El TSJA desestima el recurso contra la parálisis judicial de la segregación
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560401458 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1560401458 -->
    <li class="item">
        <a class="lnk " href="/huelva/Juan-Jose-Cortes-denuncia-personas_0_1363363991.html"
           title="Juan José Cortés denuncia a 70 personas y cuatro medios por &quot;ataques e injurias&quot; por sus ingresos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Juan-Jose-Cortes-Huelva-Informacion_1363374011_101264426_108x61.jpg" width="108" height="61" alt="Juan José Cortés, durante una entrevista en Huelva Información." >
</span>            
            <span class="mt">
                Juan José Cortés denuncia a 70 personas y cuatro medios por &quot;ataques e injurias&quot; por sus ingresos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Cansino-Pepe-Marismeno-conciliacion-injurias_0_1363364044.html"
           title="Cansino y Pepe &#039;El Marismeño&#039; se verán las caras en un acto de conciliación por injurias">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/provincia/coche-Hernandez-Cansino-calcinado_1363374156_101271269_108x61.jpg" width="108" height="61" alt="El coche de Hernández Cansino, calcinado." >
</span>            
            <span class="mt">
                Cansino y Pepe &#039;El Marismeño&#039; se verán las caras en un acto de conciliación por injurias
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elrocio/Huelva-Emigrantes-Gato-Romeria-Rocio_0_1363064211.html"
           title="Huelva y Emigrantes se unen en Gato en el camino de vuelta de la Romería del Rocío">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/11/huelva/hermanos-Huelva-Emigrantes-simpecados-Gato_1363074368_101243301_108x61.jpg" width="108" height="61" alt="Los hermanos mayores de Huelva y Emigrantes junto a sus simpecados en Gato." >
</span>            
            <span class="mt">
                Huelva y Emigrantes se unen en Gato en el camino de vuelta de la Romería del Rocío
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/vuelco-camion-A-49-sentido-Huelva_0_1363363788.html"
           title="Restablecido el tráfico en la A-49 tras el vuelco de un camión">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/12/huelva/Retenciones-anteriores-A-49-sentido-Huelva_1363373688_101248903_108x61.jpg" width="108" height="61" alt="Retenciones anteriores en la A-49 en sentido Huelva." >
</span>            
            <span class="mt">
                Restablecido el tráfico en la A-49 tras el vuelco de un camión
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir_en_huelva/tradicion-huevo-rosca-Bonares-Rocio_0_1363064194.html"
           title="La tradición del huevo y la rosca en Bonares">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/11/provincia/pequenos-bonariegos-huevo-rosca_1363074342_101242068_108x61.jpg" width="108" height="61" alt="Tres pequeños bonariegos con su huevo y su rosca." >
</span>            
            <span class="mt">
                La tradición del huevo y la rosca en Bonares
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1560401458 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1560401607 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1560401607 -->

    
    
    
    <!-- mt = 1560401607 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1560401607 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1560401617 -->
<!-- /mt = 1560401618 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1560401560 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1560401560 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1560401351 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1560401351 -->

<!-- mt = 1560401560 -->
<!-- /mt = 1560401560 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001003&rand=1011191059" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190612_0515" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190612_0515&rand=1300677786" />
</noscript>
</body>
</html>