<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-09-06T05:01:41+02:00"/>
  <meta property="article:published_time" content="2018-09-06T01:36:00+02:00"/>
  <meta property="article:section" content="Huelva"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La actuación posibilitará la recarga de buques de pequeña escala y el servicio de repostaje de barcos que después harán &#039;bunkering&#039; de GNL"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Ayesa,remodelara,pantalan,Enagas,adaptarla"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="Ayesa, remodelara, pantalan, Enagas, adaptarla"/>
  <meta property="og:description" content="La actuación posibilitará la recarga de buques de pequeña escala y el servicio de repostaje de barcos que después harán &#039;bunkering&#039; de GNL"/>
  <meta property="og:image" content="https://www.huelvainformacion.es/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646009_626x472.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos - Huelva - Noticias, última hora, vídeos y fotos de Huelva"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La actuación posibilitará la recarga de buques de pequeña escala y el servicio de repostaje de barcos que después harán &#039;bunkering&#039; de GNL"/>
  <meta name="twitter:image" content="https://www.huelvainformacion.es/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646009_626x472.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1536214251 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=09c6e5a0ba950d535cdd253050d38b3b" rel="stylesheet" type="text/css" />
<!-- /mt = 1536214251 -->
    <!-- mt = 1536214214 -->
<!-- /mt = 1536214214 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Huelva",
        "headline": "Ayesa remodelar\u00e1 el pantal\u00e1n de la planta de Enag\u00e1s para adaptarla a nuevos usos",
        "url": "https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.huelvainformacion.es/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646068_1335x1024.jpg",
                "width": "1335",
                "height": "1024"
            }
        ],
        "datePublished": "2018-09-06T01:36:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "www.huelvainformacion.es",
                "url": "https://www.huelvainformacion.es"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "www.huelvainformacion.es",
            "url": "https://www.huelvainformacion.es",
            "sameAs": [
                "https://www.huelvainformacion.es/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.huelvainformacion.es/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8",
                "width": "64",
                "height": "64"
            }
        },
        "dateModified": "2018-09-06T05:01:41+02:00",
        "mainEntityOfPage": "https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html",
        "alternativeHeadline": "La actuaci\u00f3n posibilitar\u00e1 la recarga de buques de peque\u00f1a escala y el servicio de repostaje de barcos que despu\u00e9s har\u00e1n 'bunkering' de GNL",
        "articleSection": "Huelva",
        "articleBody": "Ayesa, multinacional espa\u00f1ola de ingenier\u00eda, tecnolog\u00eda y consultor\u00eda, dise\u00f1ar\u00e1 la adaptaci\u00f3n del pantal\u00e1n de la planta de regasificaci\u00f3n de Enag\u00e1s para la recarga de buques de peque\u00f1a escala y el servicio de recarga de barcos que har\u00e1n, posteriormente, bunkering ship to ship (repostaje de barco a barco) de gas natural licuado (GNL). El atraque de Huelva ser\u00e1 el tercero que Ayesa remodele, despu\u00e9s de los de Barcelona y Cartagena.   Stefan Pardo, director de Oil & Gas en Ayesa, explic\u00f3 ayer que la compa\u00f1\u00eda se encargar\u00e1 tanto de la ingenier\u00eda de detalle como de las especificaciones de materiales y equipos a instalar. En cuanto al proceso, desde la empresa detallaron que los barcos metaneros, que transportan el GNL desde sus puntos de origen, descargan su contenido en el puerto a temperatura muy baja  y Enag\u00e1s lo almacena en tanques criog\u00e9nicos de contenci\u00f3n total con pared exterior de hormig\u00f3n (estado l\u00edquido) y luego se distribuye mediante camiones cisterna o se regasifica para su transporte mediante gasoductos. Para adaptar la planta a estos servicios log\u00edsticos, se deben preparar en los atraques nuevas conexiones de tuber\u00edas, sistemas de control y medici\u00f3n para que, mediante mangueras flexibles (aptas para tan bajas temperaturas), pueda cargarse GNL a peque\u00f1os metaneros. Posteriormente, estos realizar\u00e1n el repostaje de los grandes barcos consumidores anclados en puerto o transportar\u00e1n el GNL a otros destinos de peque\u00f1a escala. La adaptaci\u00f3n de la planta de regasificaci\u00f3n de Huelva para la prestaci\u00f3n de estos servicios se enmarca en un proyecto para el impulso del GNL como combustible -fundamentalmente mar\u00edtimo- en la pen\u00ednsula ib\u00e9rica. Esta iniciativa, cofinanciada por la Comisi\u00f3n Europea, est\u00e1 coordinada por Enag\u00e1s y liderada por Puertos del Estado.   Ayesa es una multinacional especializada en ingenier\u00eda y en la transformaci\u00f3n digital de grandes empresas y sector p\u00fablico. Fundada en 1966 por su actual presidente, Jos\u00e9 Luis Manzanares, dispone de 17 sedes con oficinas permanentes en Europa, Am\u00e9rica, \u00c1frica y Asia, desde las que se proporcionan servicios a medio centenar de mercados. "
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.huelvainformacion.es/huelva/",
                    "name": "Huelva"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1536214251 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=2cc4a7c6898ab20929a54974d3c5b3a8"></script>
<!-- /mt = 1536214251 -->

    <!-- mt = 1536214214 -->
<!-- /mt = 1536214214 -->
    

            <link rel="alternate" title="Huelva" href="/rss/section/6001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1536214213 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/hin/local/huelva', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/hin/local/huelva',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1536214213 -->

            <link rel="amphtml" href="https://m.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1536203172 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1536214185 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1536214185 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1536214252 -->
<p class="timezone">
    <time class="datetime" datetime="2018/09/06">jueves,  6 de septiembre, 2018</time>
</p><!-- /mt = 1536214252 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1536214215 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/huelva/">
                    Huelva
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1536214215 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1536214252 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1536214252 -->
                <!-- mt = 1536214252 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214061 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/huelva/Palacio-Justicia-Huelva_1279682209_88646509_230x130.jpg">Palacio de Justicia de Huelva.</a>

                        <a href="/huelva/Condenado-meses-prision-estafar-hospedo_0_1279672289.html" title="Palacio de Justicia de Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/huelva/Palacio-Justicia-Huelva_1279682209_88646509_230x130.jpg" width="230" height="130" alt="Palacio de Justicia de Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Condenado-meses-prision-estafar-hospedo_0_1279672289.html" title="Condenado a nueve meses de prisión por estafar al hotel en el que se hospedó" >Condenado a nueve meses de prisión por estafar al hotel en el que se hospedó</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646102_230x130.jpg">Imagen aérea de la planta de regasificación de Enagás.</a>

                        <a href="/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html" title="Imagen aérea de la planta de regasificación de Enagás." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646102_230x130.jpg" width="230" height="130" alt="Imagen aérea de la planta de regasificación de Enagás.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html" title="Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos" >Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/PSOE-engrasa-maquinaria-adelanto-electoral_0_1279672314.html" title="El PSOE engrasa la maquinaria para un posible adelanto electoral" >El PSOE engrasa la maquinaria para un posible adelanto electoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/simple-cafe-esperar-tren_0_1279672335.html" title="Ni un simple café para esperar el tren" >Ni un simple café para esperar el tren</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Ofrenda-Cinta-puertas-Catedral_0_1279672346.html" title="Ofrenda a La Cinta a las puertas de la Catedral" >Ofrenda a La Cinta a las puertas de la Catedral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Satse-SAS-reconocer-derecho-interinos_0_1279672351.html" title="Satse insta al  SAS a reconocer el derecho de  los interinos  a la carrera" >Satse insta al  SAS a reconocer el derecho de  los interinos  a la carrera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214061 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214061 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/05/provincia/Virgen-preside-altar-mayor-parroquia_1279382489_88630770_230x130.jpg">La Virgen preside el altar mayor de la parroquia.</a>

                        <a href="/provincia/Moguer-domingo-Velada-Virgen-Montemayor_0_1279372619.html" title="La Virgen preside el altar mayor de la parroquia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/provincia/Virgen-preside-altar-mayor-parroquia_1279382489_88630770_230x130.jpg" width="230" height="130" alt="La Virgen preside el altar mayor de la parroquia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Moguer-domingo-Velada-Virgen-Montemayor_0_1279372619.html" title="Moguer vive hasta el domingo su Velada en honor de la Virgen de Montemayor" >Moguer vive hasta el domingo su Velada en honor de la Virgen de Montemayor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/provincia/Pleno-extraordinario-Ayuntamiento-Punta-Umbria_1279682269_88649242_230x130.jpg">Pleno extraordinario del Ayuntamiento de Punta Umbría.</a>

                        <a href="/provincia/Pleno-aprueba-credito-construir-plantas_0_1279672411.html" title="Pleno extraordinario del Ayuntamiento de Punta Umbría." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/provincia/Pleno-extraordinario-Ayuntamiento-Punta-Umbria_1279682269_88649242_230x130.jpg" width="230" height="130" alt="Pleno extraordinario del Ayuntamiento de Punta Umbría.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Pleno-aprueba-credito-construir-plantas_0_1279672411.html" title="El Pleno aprueba  el crédito para construir dos torres de 19 plantas" >El Pleno aprueba  el crédito para construir dos torres de 19 plantas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Cooperativas-acogen-IDi-mejorar-calidad_0_1279672403.html" title="Cooperativas   se acogen a un  plan de I+D+i  para mejorar la calidad del aceite" >Cooperativas   se acogen a un  plan de I+D+i  para mejorar la calidad del aceite</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Asaja-considera-injustas-decepcionantes-modernizacion_0_1279672402.html" title="Asaja considera &quot;injustas y decepcionantes&quot; las ayudas de modernización agraria" >Asaja considera &quot;injustas y decepcionantes&quot; las ayudas de modernización agraria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/templo-parroquial-cumple-anos_0_1279672425.html" title="El templo parroquial cumple 250 años" >El templo parroquial cumple 250 años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/escuela-Infantil-Donanita-inicia-nuevas_0_1279672436.html" title="La escuela de Infantil Doñanita inicia el curso con dos nuevas aulas" >La escuela de Infantil Doñanita inicia el curso con dos nuevas aulas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214061 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/elrocio/" title="El Rocío">
            El Rocío
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elrocio/" title="El Rocío">
                                    El Rocío
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214061 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/05/provincia/Virgen-Rocio-ataviada-Procesion-Extraordinaria_1279382319_88622638_230x130.jpg">La Virgen del Rocío ataviada en su paso para la Procesión Extraordinaria.</a>

                        <a href="/provincia/Virgen-Rocio-engalanada-procesion-centenario_0_1279072556.html" title="La Virgen del Rocío ataviada en su paso para la Procesión Extraordinaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/provincia/Virgen-Rocio-ataviada-Procesion-Extraordinaria_1279382319_88622638_230x130.jpg" width="230" height="130" alt="La Virgen del Rocío ataviada en su paso para la Procesión Extraordinaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Virgen-Rocio-engalanada-procesion-centenario_0_1279072556.html" title="La Virgen del Rocío espera su salida vestida con recuerdos a la coronación" >La Virgen del Rocío espera su salida vestida con recuerdos a la coronación</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/05/21/elrocio/procesion-Virgen-Rocio-Lunes-Pentecostes_1247285870_84967020_230x130.jpg">Las imágenes de la procesión de la Virgen del Rocío por la aldea en el Lunes de Pentecostés</a>

                        <a href="/elrocio/Virgen-Rocio-saldra-madrugada-septiembre_0_1261073882.html" title="Las imágenes de la procesión de la Virgen del Rocío por la aldea en el Lunes de Pentecostés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/05/21/elrocio/procesion-Virgen-Rocio-Lunes-Pentecostes_1247285870_84967020_230x130.jpg" width="230" height="130" alt="Las imágenes de la procesión de la Virgen del Rocío por la aldea en el Lunes de Pentecostés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/elrocio/Virgen-Rocio-saldra-madrugada-septiembre_0_1261073882.html" title="La Virgen del Rocío saldrá en la madrugada del 8 de septiembre" >La Virgen del Rocío saldrá en la madrugada del 8 de septiembre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/elrocio/cartel-modernista-coronacion-Virgen-Rocio_0_1273373146.html" title="Un cartel modernista para los 100 años de la coronación de la Virgen del Rocío" >Un cartel modernista para los 100 años de la coronación de la Virgen del Rocío</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/elrocio/Fundacion-Hermandad-Rocio-Huelva-inaugura_3_1255104484.html" title="La Fundación Hermandad del Rocío de Huelva inaugura su obra social" >La Fundación Hermandad del Rocío de Huelva inaugura su obra social</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/hermandades-Huelva-Emigrantes-llegan-imagenes_3_1248205169.html" title="Las hermandades de Huelva y Emigrantes llegan a Huelva en imágenes" >Las hermandades de Huelva y Emigrantes llegan a Huelva en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/elrocio/filiales-regresan-Huelva-emotivo-atardecer_0_1248175314.html" title="Las filiales regresan a Huelva en  un emotivo atardecer rociero" >Las filiales regresan a Huelva en  un emotivo atardecer rociero</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214061 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214061 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/01/semanasanta/Resucitado-imagenes_1232287430_82943342_230x130.jpg">El Resucitado en imágenes</a>

                        <a href="/semanasanta/majestuosa-sencillez-Resucitado_0_1232577229.html" title="El Resucitado en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/01/semanasanta/Resucitado-imagenes_1232287430_82943342_230x130.jpg" width="230" height="130" alt="El Resucitado en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/majestuosa-sencillez-Resucitado_0_1232577229.html" title="La majestuosa sencillez de El Resucitado" >La majestuosa sencillez de El Resucitado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/04/01/semanasanta/Resucitado-imagenes_1232287415_82942652_230x130.jpg">El Resucitado en imágenes</a>

                        <a href="/semanasanta/Resucitado-imagenes_3_1232306760.html" title="El Resucitado en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/01/semanasanta/Resucitado-imagenes_1232287415_82942652_230x130.jpg" width="230" height="130" alt="El Resucitado en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Resucitado-imagenes_3_1232306760.html" title="El Resucitado en imágenes" >El Resucitado en imágenes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Contrapunto-nubes_0_1232277329.html" title="Contrapunto con nubes" >Contrapunto con nubes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Ayamonte-disfruta-Madrugada_0_1232277305.html" title="Ayamonte disfruta de su Madrugada" >Ayamonte disfruta de su Madrugada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Fin-Semana-Mayor-Condado_0_1232277340.html" title="Fin de la Semana Mayor en el Condado" >Fin de la Semana Mayor en el Condado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Virgen-Carmen-Nino-Bola-salen_0_1232277357.html" title="La Virgen del Carmen  y el Niño de la Bola  salen hoy a la calle" >La Virgen del Carmen  y el Niño de la Bola  salen hoy a la calle</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214061 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214107 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Andalucia-recibira-millones-financiar-MENA_0_1279372645.html" title="Andalucía recibirá 27 millones extra para financiar la acogida de los MENA" >Andalucía recibirá 27 millones extra para financiar la acogida de los MENA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2017/12/01/andalucia/Faffe-Fernando-Villen-intervencion-investigacion_1195990397_75387591_230x130.jpg">El ex director de la Faffe Fernando Villén -a la izquierda-, durante su intervención en la comisión de investigación.</a>

                        <a href="/andalucia/PSOE-Comision-Investigacion-Faffe-Parlamento_0_1279372620.html" title="El ex director de la Faffe Fernando Villén -a la izquierda-, durante su intervención en la comisión de investigación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/12/01/andalucia/Faffe-Fernando-Villen-intervencion-investigacion_1195990397_75387591_230x130.jpg" width="230" height="130" alt="El ex director de la Faffe Fernando Villén -a la izquierda-, durante su intervención en la comisión de investigación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/PSOE-Comision-Investigacion-Faffe-Parlamento_0_1279372620.html" title="El PSOE permite la creación de la comisión de investigación sobre la Faffe" >El PSOE permite la creación de la comisión de investigación sobre la Faffe</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/gente/Teresa-Rodriguez-espera-primer-hijo_0_1279372606.html" title="Teresa Rodríguez, embarazada de su primer hijo" >Teresa Rodríguez, embarazada de su primer hijo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Junta-beneficia-ayudas-alquiler-personas_0_1279372600.html" title="La Junta beneficia con sus ayudas al alquiler a 14.000 personas" >La Junta beneficia con sus ayudas al alquiler a 14.000 personas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/PSOE-Albert-Rivera-elecciones-anticipadas_0_1279372583.html" title="El PSOE acusa a Albert Rivera de buscar las elecciones anticipadas" >El PSOE acusa a Albert Rivera de buscar las elecciones anticipadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/amarillo-Font-Vella-Cadiz_0_1279372580.html" title="El amarillo de Font Vella es para Cádiz" >El amarillo de Font Vella es para Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214107 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214107 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/05/economia/Caixabank-Gonzalo-Gortazar-comparecencia-Congreso_1279382622_88637156_230x130.jpg">El consejero delegado de Caixabank, Gonzalo Gortázar, durante su comparecencia en el Congreso.</a>

                        <a href="/economia/Caixabank-prefiere-graven-transacciones-banca_0_1279372665.html" title="El consejero delegado de Caixabank, Gonzalo Gortázar, durante su comparecencia en el Congreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/economia/Caixabank-Gonzalo-Gortazar-comparecencia-Congreso_1279382622_88637156_230x130.jpg" width="230" height="130" alt="El consejero delegado de Caixabank, Gonzalo Gortázar, durante su comparecencia en el Congreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/Caixabank-prefiere-graven-transacciones-banca_0_1279372665.html" title="Caixabank prefiere que se graven las transacciones y no a la banca" >Caixabank prefiere que se graven las transacciones y no a la banca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/05/economia/Fachada-distribuidora-Panasonic-Gerona_1279382408_88626846_230x130.jpg">Fachada de un distribuidora de Panasonic en Gerona.</a>

                        <a href="/economia/estampida-empresas-triplica-Cataluna-deserciones_0_1279372526.html" title="Fachada de un distribuidora de Panasonic en Gerona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/economia/Fachada-distribuidora-Panasonic-Gerona_1279382408_88626846_230x130.jpg" width="230" height="130" alt="Fachada de un distribuidora de Panasonic en Gerona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/estampida-empresas-triplica-Cataluna-deserciones_0_1279372526.html" title="La fuga continúa: El abandono de empresas se triplica hasta las 595 deserciones" >La fuga continúa: El abandono de empresas se triplica hasta las 595 deserciones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/precio-luz-marca-maximo-anual_0_1279372611.html" title="El precio de la luz marca máximo anual" >El precio de la luz marca máximo anual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/tecnologia/Amazon-segunda-empresa-EEUU-alcanza_0_1279072695.html" title="Amazon, segunda empresa de EEUU que alcanza el billón de dólares en bolsa" >Amazon, segunda empresa de EEUU que alcanza el billón de dólares en bolsa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/coches-diesel-buenos-ahora-malos_0_1279072592.html" title="¿Por qué los coches diésel eran los buenos en los 80 y ahora son los malos?" >¿Por qué los coches diésel eran los buenos en los 80 y ahora son los malos?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/paro-afiliacion-ocupacion-empleo-Sevilla-agosto_0_1279072564.html" title="La provincia de Sevilla registra el segundo peor agosto en seis años" >La provincia de Sevilla registra el segundo peor agosto en seis años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214107 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214107 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/recreativo/Martinez-Ciudad-Deportiva-Decano-Espanol_1279682308_88651036_230x130.jpg">Marc Martínez encara con gesto de concentración un golpeo durante la sesión de entrenamientos celebrada ayer en la Ciudad Deportiva Decano del Fútbol Español.</a>

                        <a href="/recreativo/buen-olfato-Marc_0_1279672465.html" title="Marc Martínez encara con gesto de concentración un golpeo durante la sesión de entrenamientos celebrada ayer en la Ciudad Deportiva Decano del Fútbol Español." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/recreativo/Martinez-Ciudad-Deportiva-Decano-Espanol_1279682308_88651036_230x130.jpg" width="230" height="130" alt="Marc Martínez encara con gesto de concentración un golpeo durante la sesión de entrenamientos celebrada ayer en la Ciudad Deportiva Decano del Fútbol Español.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/buen-olfato-Marc_0_1279672465.html" title="El buen olfato de Marc" >El buen olfato de Marc</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/recreativo/Romero-Gallego-Jimenez-Krypteia-Capital_1279682312_88651212_230x130.jpg">Óscar Romero, Jacobo Gallego y Javier Jiménez, durante la presentación del proyecto de Krypteia Capital.</a>

                        <a href="/recreativo/Krypteia-reclama-devolucion-prestamo_0_1279672481.html" title="Óscar Romero, Jacobo Gallego y Javier Jiménez, durante la presentación del proyecto de Krypteia Capital." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/recreativo/Romero-Gallego-Jimenez-Krypteia-Capital_1279682312_88651212_230x130.jpg" width="230" height="130" alt="Óscar Romero, Jacobo Gallego y Javier Jiménez, durante la presentación del proyecto de Krypteia Capital.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Krypteia-reclama-devolucion-prestamo_0_1279672481.html" title="Krypteia reclama la devolución de su préstamo" >Krypteia reclama la devolución de su préstamo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Ikwu-llega-semana-viene_0_1279672467.html" title="Ikwu llega la semana que viene" >Ikwu llega la semana que viene</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Disculpas-aficion-Badajoz_0_1279372476.html" title="Disculpas a la afición desde Badajoz" >Disculpas a la afición desde Badajoz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Pleno-cerrara-proceso-venta-final_0_1279372475.html" title="El Pleno cerrará el proceso de venta a final de mes" >El Pleno cerrará el proceso de venta a final de mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Escuela-pone-marcha_0_1279372481.html" title="La Escuela se pone marcha" >La Escuela se pone marcha</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214107 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214107 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/ocio/canadiensa-David-Cronenberg-Mostra-Venecia_1279682030_88638247_230x130.jpg">El cineasta canadiensa David Cronenberg, ayer en la Mostra de Venecia.</a>

                        <a href="/ocio/David-Cronenberg-Hace-mejor-verlo_0_1279672045.html" title="El cineasta canadiensa David Cronenberg, ayer en la Mostra de Venecia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/ocio/canadiensa-David-Cronenberg-Mostra-Venecia_1279682030_88638247_230x130.jpg" width="230" height="130" alt="El cineasta canadiensa David Cronenberg, ayer en la Mostra de Venecia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/David-Cronenberg-Hace-mejor-verlo_0_1279672045.html" title="David Cronenberg: &quot;Hace muchos años  que no voy al cine, es mejor verlo en casa&quot;" >David Cronenberg: &quot;Hace muchos años  que no voy al cine, es mejor verlo en casa&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/ocio/Daniel-Franca-diploma-acreditativo-delante_1279682035_88638477_230x130.jpg">El pintor Daniel Franca posa con su diploma acreditativo del premio delante de su cuadro ganador.</a>

                        <a href="/ocio/atardecer-Daniel-Franca-Ciudad-Ayamonte_0_1279672052.html" title="El pintor Daniel Franca posa con su diploma acreditativo del premio delante de su cuadro ganador." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/ocio/Daniel-Franca-diploma-acreditativo-delante_1279682035_88638477_230x130.jpg" width="230" height="130" alt="El pintor Daniel Franca posa con su diploma acreditativo del premio delante de su cuadro ganador.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/atardecer-Daniel-Franca-Ciudad-Ayamonte_0_1279672052.html" title="El atardecer imposible de Daniel Franca gana el Ciudad de Ayamonte" >El atardecer imposible de Daniel Franca gana el Ciudad de Ayamonte</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/espectadores-programa-estival-Gran-Teatro_0_1279672137.html" title="Más de 5.000 espectadores siguen el programa estival del Gran Teatro" >Más de 5.000 espectadores siguen el programa estival del Gran Teatro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Marta-Soto-estrena-Miranos_0_1279672129.html" title="Marta Soto se estrena con &#039;Míranos&#039;" >Marta Soto se estrena con &#039;Míranos&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Cuarenta-anos-arte-mundos_0_1279672028.html" title="Cuarenta años de arte entre dos mundos" >Cuarenta años de arte entre dos mundos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/vuelta-cole-cultural_0_1279672114.html" title="La vuelta al cole cultural" >La vuelta al cole cultural</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1536214107 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1536214263 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.huelvainformacion.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Menores_0_1279672389.html" title="Menores" >Menores</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/javier_sanchez_menendez/">Javier Sánchez Menéndez</a>

      <a href="https://www.huelvainformacion.es/javier_sanchez_menendez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Javier_Sanchez_Menendez.jpg?hash=a5b7ec33cdeb2b3b422fedc46643e978163f7489" width="151" height="151" alt="Javier Sánchez Menéndez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/javier_sanchez_menendez/">Javier Sánchez Menéndez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/javier_sanchez_menendez/">Los afanes</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Supersticion_0_1279672395.html" title="Superstición" >Superstición</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/opinion/tribuna/futuro-regadio_1279682254_88648539_151x151.jpg">El futuro está en el regadío</a>

                <a href="/opinion/tribuna/futuro-regadio_0_1279672379.html" title="El futuro está en el regadío" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/opinion/tribuna/futuro-regadio_1279682254_88648539_151x151.jpg" width="151" height="151" alt="El futuro está en el regadío" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Antonio García Muñoz</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/tribuna/futuro-regadio_0_1279672379.html" title="El futuro está en el regadío" >El futuro está en el regadío</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_maria_segovia/">José María Segovia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Fray-Francisco_0_1279672385.html" title="Fray Francisco" >Fray Francisco</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/vicente_quiroga/">Vicente Quiroga</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Discordia_0_1279672364.html" title="Discordia" >Discordia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Prisioneros-odio_0_1279672393.html" title="Prisioneros del odio" >Prisioneros del odio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Resucitando-Estatut_0_1279372443.html" title="Resucitando  el &#039;Estatut&#039;" >Resucitando  el &#039;Estatut&#039;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1536214263 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1536214252 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1536214252 -->
<!-- /mt = 1536214252 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <a class="lnk " href="/huelva/" title="Huelva" >Huelva</a>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Ayesa remodelará el pantalán de la planta de Enagás para adaptarla a nuevos usos</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La actuaci&oacute;n posibilitar&aacute; la recarga de buques de peque&ntilde;a escala y el servicio de repostaje de barcos que despu&eacute;s har&aacute;n 'bunkering' de GNL</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646037_667x375.jpg">Imagen aérea de la planta de regasificación de Enagás.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/06/huelva/Imagen-aerea-planta-regasificacion-Enagas_1279682201_88646037_667x375.jpg" width="667" height="375" alt="Imagen aérea de la planta de regasificación de Enagás.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Imagen aérea de la planta de regasificación de Enagás.
        <wbr></wbr>

        
                            /
            
                            <span class="source">m.g.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    S.H.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 06 Septiembre, 2018 - 01:36h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/_4c463fd8&amp;text=Ayesa+remodelar%C3%A1+el+pantal%C3%A1n+de+la+planta+de+Enag%C3%A1s+para+adaptarla+a+nuevos+usos&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Ayesa, multinacional espa&ntilde;ola de ingenier&iacute;a, tecnolog&iacute;a y consultor&iacute;a, dise&ntilde;ar&aacute; la adaptaci&oacute;n del pantal&aacute;n de la planta de regasificaci&oacute;n de Enag&aacute;s para la recarga de buques de peque&ntilde;a escala y el servicio de recarga de barcos que har&aacute;n, posteriormente, <i>bunkering ship to ship</i> (repostaje de barco a barco) de gas natural licuado (GNL). El atraque de Huelva ser&aacute; el tercero que Ayesa remodele, despu&eacute;s de los de Barcelona y Cartagena. 
</p><p class="mce">  Stefan Pardo, director de Oil &amp; Gas en Ayesa, explic&oacute; ayer que la compa&ntilde;&iacute;a se encargar&aacute; tanto de la ingenier&iacute;a de detalle como de las especificaciones de materiales y equipos a instalar. En cuanto al proceso, desde la empresa detallaron que los barcos metaneros, que transportan el GNL desde sus puntos de origen, descargan su contenido en el puerto a temperatura muy baja  y Enag&aacute;s lo almacena en tanques criog&eacute;nicos de contenci&oacute;n total con pared exterior de hormig&oacute;n (estado l&iacute;quido) y luego se distribuye mediante camiones cisterna o se regasifica para su transporte mediante gasoductos. Para adaptar la planta a estos servicios log&iacute;sticos, se deben preparar en los atraques nuevas conexiones de tuber&iacute;as, sistemas de control y medici&oacute;n para que, mediante mangueras flexibles (aptas para tan bajas temperaturas), pueda cargarse GNL a peque&ntilde;os metaneros. Posteriormente, estos realizar&aacute;n el repostaje de los grandes barcos consumidores anclados en puerto o transportar&aacute;n el GNL a otros destinos de peque&ntilde;a escala. 
</p><!-- mt = 1536214214 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1536214214 -->
<p class="mce">La adaptaci&oacute;n de la planta de regasificaci&oacute;n de Huelva para la prestaci&oacute;n de estos servicios se enmarca en un proyecto para el impulso del GNL como combustible -fundamentalmente mar&iacute;timo- en la pen&iacute;nsula ib&eacute;rica. Esta iniciativa, cofinanciada por la Comisi&oacute;n Europea, est&aacute; coordinada por Enag&aacute;s y liderada por Puertos del Estado.   
</p><p class="mce">Ayesa es una multinacional especializada en ingenier&iacute;a y en la transformaci&oacute;n digital de grandes empresas y sector p&uacute;blico. Fundada en 1966 por su actual presidente, Jos&eacute; Luis Manzanares, dispone de 17 sedes con oficinas permanentes en Europa, Am&eacute;rica, &Aacute;frica y Asia, desde las que se proporcionan servicios a medio centenar de mercados. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1536214214 -->
<!-- /mt = 1536214214 -->
                        <!-- mt = 1536214159 -->
<!-- /mt = 1536214159 -->
                        <!-- mt = 1536214288 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/huelvainformacionlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724534,9724535'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38634&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38635&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1536214288 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180906_0260.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180906_0260" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/huelva/Ayesa-remodelara-pantalan-Enagas-adaptarla_0_1279672280.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180906_0260.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1536214214 -->
<!-- mt = 1536214269 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.parquewarner.com/?utm_source=ad_joly&utm_medium=display&utm_campaign=war_publi_verano" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180730Ch8Xck.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://huelvainformacion.clubsuscriptor.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180719VNYgxA.gif" /></a>
</div>
</div>


    
    
    
    <!-- mt = 1536214275 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1536214275 -->

    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/bbtfile/1000001_20180426EWrBqz.gif" />
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.huelvainformacion.es/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1536214061 -->
    <li class="item">
        <a class="lnk " href="/la_ventana_pop/Podcast-Ventana-Pop-Programa_0_1279372572.html" title="El Podcast de La Ventana Pop (Programa 93)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/la_ventana_pop/grupo-jiennense-Mejillos-Tigre_1279382451_88628967_108x61.jpg" width="108" height="61" alt="El grupo jiennense Los Mejillones Tigre." >
</span>            
            <span class="mt">
                El Podcast de La Ventana Pop (Programa 93)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Fashionweek-newyork-modanuevayork_0_1279372660.html" title="La Semana de la Moda de Nueva York abre sus puertas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/gente/Ralph-Lauren-Semana-Moda-neoyorquina_1279382562_88634378_108x61.jpg" width="108" height="61" alt="El diseñador Ralph Lauren en la Semana de la Moda neoyorquina de 2017" >
</span>            
            <span class="mt">
                La Semana de la Moda de Nueva York abre sus puertas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/gente/Jorge-Cambridge-vueltaalcole_0_1279372659.html" title="El príncipe Jorge vuelve al cole">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/gente/principe-Jorge-primer-dia-guarderia_1279382561_88634332_108x61.jpg" width="108" height="61" alt="El príncipe Jorge en su primer día en la guardería" >
</span>            
            <span class="mt">
                El príncipe Jorge vuelve al cole
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/MeToo-saltar-tarde-temprano-algun_0_1279372655.html" title="&quot;El &#039;MeToo&#039; tenía que saltar tarde o temprano por algún lado&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/entrevistas/MeToo-saltar-tarde-temprano-algun_1279382557_88634118_108x61.jpg" width="108" height="61" alt="Carmen Blanco, directora" >
</span>            
            <span class="mt">
                &quot;El &#039;MeToo&#039; tenía que saltar tarde o temprano por algún lado&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Herrera-Carlos-Nuevo-programa-COPE_0_1279372636.html" title="Carlos Herrera cita a sus seguidores en la noche del sábado">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/television/periodista-almeriense-Carlos-Herrera_1279382534_88632943_108x61.jpg" width="108" height="61" alt="El periodista almeriense Carlos Herrera" >
</span>            
            <span class="mt">
                Carlos Herrera cita a sus seguidores en la noche del sábado
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1536214061 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1536214061 -->
    <li class="item">
        <a class="lnk " href="/huelva/monumento-Virgen-Rocio-Punto-amanece_0_1279372562.html"
           title="Indignación por una pintura anarquista en el monumento de la Virgen del Rocío">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/huelva/Elias-Rodriguez-Picon-trabaja-monumento_1279392053_88627867_108x61.jpg" width="108" height="61" alt="Elías Rodríguez Picón trabaja en el monumento para reparar los daños." >
</span>            
            <span class="mt">
                Indignación por una pintura anarquista en el monumento de la Virgen del Rocío
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/PSOE-engrasa-maquinaria-adelanto-electoral_0_1279372547.html"
           title="El PSOE engrasa la maquinaria para un posible adelanto electoral">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/huelva/Caraballo-Cruz-reunion-PSOE_1279382442_88628545_108x61.jpg" width="108" height="61" alt="Caraballo y Cruz, en la reunión del PSOE." >
</span>            
            <span class="mt">
                El PSOE engrasa la maquinaria para un posible adelanto electoral
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva_al_dia/Gran-teatro-Huelva_0_1279372575.html"
           title="Más público que nunca en el Gran teatro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/huelva_al_dia/Coque-Malla-Gran-Teatro-Huelva_1279382436_88628268_108x61.jpg" width="108" height="61" alt="Coque Malla saluda en el Gran Teatro de Huelva tras su actuación en agosto." >
</span>            
            <span class="mt">
                Más público que nunca en el Gran teatro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/agricultores-anuncian-movilizaciones-retraso-concesiones_0_1279372604.html"
           title="Los agricultores anuncian movilizaciones por el retraso en las concesiones de agua">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/huelva/subdelegada-atiende-explicaciones-plataforma-reunion_1279382480_88630362_108x61.jpg" width="108" height="61" alt="La subdelegada atiende  las explicaciones de la plataforma en la reunión de esta mañana." >
</span>            
            <span class="mt">
                Los agricultores anuncian movilizaciones por el retraso en las concesiones de agua
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Sycet-ilustra-regreso-OCIb-undecima_0_1279372557.html"
           title="Sycet ilustra el regreso del OCIb en su undécima edición">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/05/huelva/Sycet-Lourdes-Garrido-Garcia-Palacios_1279382426_88627747_108x61.jpg" width="108" height="61" alt="Sycet muestra el cartel del OCIb acompañado por Lourdes Garrido y José Luis García Palacios." >
</span>            
            <span class="mt">
                Sycet ilustra el regreso del OCIb en su undécima edición
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1536214061 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1536214275 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static1.huelvainformacion.es/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=4376fc39a0d9f4b7c0bcdff045ce8bbe" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/huelvainformacionlg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '10033679'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36632&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1536214275 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1536214269 -->
<!-- /mt = 1536214214 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1536214252 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1536214252 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1536214241 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1536214241 -->

<!-- mt = 1536214252 -->
<!-- /mt = 1536214252 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001000&rand=1513404152" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180906_0260" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180906_0260&rand=364879198" />
</noscript>
</body>
</html>