<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>Musical Los pilares de la tierra Moguer empieza a levantar su catedral</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-07T05:05:47+01:00"/>
  <meta property="article:published_time" content="2019-03-07T05:00:00+01:00"/>
  <meta property="article:section" content="Cultura"/>
  <meta property="article:tag" content="Iván Macías,Ken Follet,musicales"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El músico moguereño Iván Macías y el escritor británico Ken Follet presentan el musical de &#039;Los pilares de la tierra&#039;, que se estrenará en octubre de 2020, tras el éxito de &#039;El médico&#039;"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Moguer,empieza,levantar,catedral"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="Moguer, empieza, levantar, catedral"/>
  <meta property="og:description" content="El músico moguereño Iván Macías y el escritor británico Ken Follet presentan el musical de &#039;Los pilares de la tierra&#039;, que se estrenará en octubre de 2020, tras el éxito de &#039;El médico&#039;"/>
  <meta property="og:image" content="https://www.huelvainformacion.es/2019/03/06/ocio/Ken-Follet-acompanado-Ivan-Macias_1333977081_96078275_667x375.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="Moguer empieza a levantar su catedral"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Moguer empieza a levantar su catedral - Cultura - Noticias, última hora, vídeos y fotos de Cultura"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El músico moguereño Iván Macías y el escritor británico Ken Follet presentan el musical de &#039;Los pilares de la tierra&#039;, que se estrenará en octubre de 2020, tras el éxito de &#039;El médico&#039;"/>
  <meta name="twitter:image" content="https://www.huelvainformacion.es/2019/03/06/ocio/Ken-Follet-acompanado-Ivan-Macias_1333977081_96078275_667x375.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Moguer empieza a levantar su catedral"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1551937267 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=974a9eaee48cc1ee63d55d55634e60ab" rel="stylesheet" type="text/css" />
<!-- /mt = 1551937267 -->
    <!-- mt = 1551937189 -->
<!-- /mt = 1551937189 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1551937268 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=849d2f0a26983153463d50ba8d9f3f1b"></script>
<!-- /mt = 1551937268 -->

    <!-- mt = 1551937189 -->
<!-- /mt = 1551937189 -->
    

            <link rel="alternate" title="Cultura" href="/rss/section/6003000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1551937189 -->
<!-- /mt = 1551937189 -->

            <link rel="amphtml" href="https://m.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Cultura',
        'author': 'Francisco Javier Ronchel',
        'user': 'jaronchel',
        'contentType': 'NWS',
        'title': 'Moguer empieza a levantar su catedral'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1551931556 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1551937262 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1551937262 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1551937262 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/07">jueves,  7 de marzo, 2019</time>
</p><!-- /mt = 1551937262 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1551937189 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Cultura
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1551937189 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1551937250 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Huelva Información" target="_blank">
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1551937250 -->
                <!-- mt = 1551937250 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/huelva/Operacion-hernia-Infanta-Elena_1333977226_96085015_230x130.jpg">Operación de una hernia en el Infanta Elena.</a>

                        <a href="/huelva/listas-espera-demora-operaciones-consultas_0_1333967070.html" title="Operación de una hernia en el Infanta Elena." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/huelva/Operacion-hernia-Infanta-Elena_1333977226_96085015_230x130.jpg" width="230" height="130" alt="Operación de una hernia en el Infanta Elena.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/listas-espera-demora-operaciones-consultas_0_1333967070.html" title="Más de 4.500 onubenses surgen en las listas de espera en 6 meses" >Más de 4.500 onubenses surgen en las listas de espera en 6 meses</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/huelva/Moises-Rodriguez-Bayona-Antonia-Antonio_1333977440_96095021_230x130.jpg">Moisés Rodríguez Bayona, María Antonia Peña y Antonio de la Vega.</a>

                        <a href="/huelva/Atlantic-Copper-investiga-primera-metalurgia_0_1333967198.html" title="Moisés Rodríguez Bayona, María Antonia Peña y Antonio de la Vega." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/huelva/Moises-Rodriguez-Bayona-Antonia-Antonio_1333977440_96095021_230x130.jpg" width="230" height="130" alt="Moisés Rodríguez Bayona, María Antonia Peña y Antonio de la Vega.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Atlantic-Copper-investiga-primera-metalurgia_0_1333967198.html" title="Atlantic Copper investiga a la primera metalurgia europea" >Atlantic Copper investiga a la primera metalurgia europea</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Adelante-Andalucia-Isla-Saltes-Parlamento_0_1333967083.html" title="Adelante Andalucía pedirá en el Parlamento la protección y la compra de la Isla de Saltés" >Adelante Andalucía pedirá en el Parlamento la protección y la compra de la Isla de Saltés</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/falta-infraestructuras-mundo-agrario_0_1333967116.html" title="La falta de infraestructuras en el mundo agrario" >La falta de infraestructuras en el mundo agrario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Victor-Calvo-incorpora-PP-Proximo-Pleno_0_1333967018.html" title="Víctor Calvo se incorpora al grupo municipal del PP en el Próximo Pleno" >Víctor Calvo se incorpora al grupo municipal del PP en el Próximo Pleno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Centeno-insta-no-colocar-carteles-electorales-procesiones_0_1333967023.html" title="Centeno insta a no colocar carteles electorales en las procesiones" >Centeno insta a no colocar carteles electorales en las procesiones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/provincia/Alvaro-Burgos-Diputacion-Ignacio-Caraballo_1333977137_96080845_230x130.jpg">El exdiputado provincial, Álvaro Burgos, con el presidente de la Diputación de Huelva, Ignacio Caraballo, antes del iniciarse el pleno.</a>

                        <a href="/provincia/Diputacion-Huelva-demanda-desarrollo-racional-mineria_0_1333966973.html" title="El exdiputado provincial, Álvaro Burgos, con el presidente de la Diputación de Huelva, Ignacio Caraballo, antes del iniciarse el pleno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/provincia/Alvaro-Burgos-Diputacion-Ignacio-Caraballo_1333977137_96080845_230x130.jpg" width="230" height="130" alt="El exdiputado provincial, Álvaro Burgos, con el presidente de la Diputación de Huelva, Ignacio Caraballo, antes del iniciarse el pleno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Diputacion-Huelva-demanda-desarrollo-racional-mineria_0_1333966973.html" title="La Diputación de Huelva demanda al sector un desarrollo racional de la minería" >La Diputación de Huelva demanda al sector un desarrollo racional de la minería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/provincia/Marcha-vecinos-Tharsis-TSJA-Sevilla_1333977217_96084623_230x130.jpg">Marcha de vecinos de Tharsis al TSJA de Sevilla el pasado mes.</a>

                        <a href="/provincia/TSJA-suspension-segregacion-Tharsis-Alosno_0_1333967050.html" title="Marcha de vecinos de Tharsis al TSJA de Sevilla el pasado mes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/provincia/Marcha-vecinos-Tharsis-TSJA-Sevilla_1333977217_96084623_230x130.jpg" width="230" height="130" alt="Marcha de vecinos de Tharsis al TSJA de Sevilla el pasado mes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/TSJA-suspension-segregacion-Tharsis-Alosno_0_1333967050.html" title="El TSJA confirma como medida cautelar la suspensión de la segregación de Tharsis de Alosno" >El TSJA confirma como medida cautelar la suspensión de la segregación de Tharsis de Alosno</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Acaba-hospital-intentar-discapacidad-psiquica_0_1333967164.html" title="Acaba en el hospital por defender a un discapacitado del acoso de cinco jóvenes" >Acaba en el hospital por defender a un discapacitado del acoso de cinco jóvenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Ayuntamiento-Cartaya-pago-Giahsa_0_1333667116.html" title="El Ayuntamiento recibe 234.000 euros de Giahsa por resolución judicial" >El Ayuntamiento recibe 234.000 euros de Giahsa por resolución judicial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/investiga-exalcalde-PP-prevaricacion-malversacion_0_1333667140.html" title="El juez investiga al exalcalde del PP por prevaricación y malversación" >El juez investiga al exalcalde del PP por prevaricación y malversación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Junta-denuncia-incendio-carboneria-Moguer_0_1333666984.html" title="La Junta denuncia por otro incendio a la carbonería del fuego de Moguer" >La Junta denuncia por otro incendio a la carbonería del fuego de Moguer</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/semanasanta/Legion-Sabado-Pasion-Huelva_1333977438_96094929_230x130.jpg">La Legión estará el Sábado de Pasión en Huelva</a>

                        <a href="/semanasanta/Legion-Cristo-Vera-Cruz_0_1333967197.html" title="La Legión estará el Sábado de Pasión en Huelva" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/semanasanta/Legion-Sabado-Pasion-Huelva_1333977438_96094929_230x130.jpg" width="230" height="130" alt="La Legión estará el Sábado de Pasión en Huelva">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Legion-Cristo-Vera-Cruz_0_1333967197.html" title="La Legión se une al Cristo de la Vera Cruz" >La Legión se une al Cristo de la Vera Cruz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/semanasanta/Besamanos-Virgen-Soledad-Concepcion_1333977328_96089742_230x130.jpg">Besamanos de La Virgen de la Soledad en la Concepción</a>

                        <a href="/semanasanta/Besamanos-Virgen-Soledad-Concepcion_3_1333996598.html" title="Besamanos de La Virgen de la Soledad en la Concepción" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/semanasanta/Besamanos-Virgen-Soledad-Concepcion_1333977328_96089742_230x130.jpg" width="230" height="130" alt="Besamanos de La Virgen de la Soledad en la Concepción">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Besamanos-Virgen-Soledad-Concepcion_3_1333996598.html" title="Besamanos de La Virgen de la Soledad en la Concepción" >Besamanos de La Virgen de la Soledad en la Concepción</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Cristo-Vera-Cruz-Legion-Espanola_0_1333966832.html" title="El Cristo de la Vera Cruz volverá a procesionar tras más de un siglo, escoltado por el Cuerpo de la Legión Española" >El Cristo de la Vera Cruz volverá a procesionar tras más de un siglo, escoltado por el Cuerpo de la Legión Española</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Bendicion-corona-Senora-Soledad-imagenes_3_1333696627.html" title="Bendición de la corona de Nuestra Señora en su Soledad, en imágenes" >Bendición de la corona de Nuestra Señora en su Soledad, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Presentacion-imagenes-paso-Senor-Bendicion_3_1333696625.html" title="Presentación de dos imágenes para el paso del Señor de la Bendición" >Presentación de dos imágenes para el paso del Señor de la Bendición</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/domingo-carta-pastoral-obispo_0_1333667124.html" title="No sin el domingo" >No sin el domingo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/andalucia/Puerta-Urgencias-hospital-Reina-Sofia_1333977437_96094883_230x130.jpg">Puerta de Urgencias del hospital Reina Sofía.</a>

                        <a href="/andalucia/SAS-pacientes-consultar-listas-espera_0_1333967199.html" title="Puerta de Urgencias del hospital Reina Sofía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/andalucia/Puerta-Urgencias-hospital-Reina-Sofia_1333977437_96094883_230x130.jpg" width="230" height="130" alt="Puerta de Urgencias del hospital Reina Sofía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/SAS-pacientes-consultar-listas-espera_0_1333967199.html" title="Los pacientes pueden consultar las listas de espera por centros" >Los pacientes pueden consultar las listas de espera por centros</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/21/andalucia/Javier-Imbroda-Educacion-Deporte-Parlamento_1330077190_95414266_230x130.jpg">Javier Imbroda, consejero de Educación y Deporte, durante una comparecencia en el Parlamento.</a>

                        <a href="/andalucia/PSOE-Adelante-Imbroda-Ejecutivo-Primaria_0_1333967113.html" title="Javier Imbroda, consejero de Educación y Deporte, durante una comparecencia en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/21/andalucia/Javier-Imbroda-Educacion-Deporte-Parlamento_1330077190_95414266_230x130.jpg" width="230" height="130" alt="Javier Imbroda, consejero de Educación y Deporte, durante una comparecencia en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/PSOE-Adelante-Imbroda-Ejecutivo-Primaria_0_1333967113.html" title="PSOE y Adelante achacan a Imbroda el “primer recorte” del Ejecutivo en las oposiciones de Primaria" >PSOE y Adelante achacan a Imbroda el “primer recorte” del Ejecutivo en las oposiciones de Primaria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/llegada-Bcuaresma_0_1334266641.html" title="La llegada de la cuaresma" >La llegada de la cuaresma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/espana/elecciones/asambleas-PSOE-ministros-Pedro-Sanchez_0_1333967019.html" title="Las asambleas del PSOE rechazan a todos los ministros de Pedro Sánchez" >Las asambleas del PSOE rechazan a todos los ministros de Pedro Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/diez-hospitales-mayores-listas-espera-operacion-Andalucia_3_1333996594.html" title="Los 10 hospitales con mayor lista de espera de Andalucía para una operación" >Los 10 hospitales con mayor lista de espera de Andalucía para una operación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/listas-espera-sanidad-Aguirre-PSOE-Adelante_0_1333966819.html" title="Aguirre se enzarza con PSOE y Adelante por el papel de la sanidad privada en el plan de choque de listas de espera" >Aguirre se enzarza con PSOE y Adelante por el papel de la sanidad privada en el plan de choque de listas de espera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/22/enfoquebbva/modernizacion-explotaciones-objetos-ayudas_1330377215_95467959_230x130.jpg">La modernización de las explotaciones es uno de los objetos de las ayudas.</a>

                        <a href="/enfoquebbva/BBVA-flexibiliza-cobro-PAC_0_1330367214.html" title="La modernización de las explotaciones es uno de los objetos de las ayudas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/22/enfoquebbva/modernizacion-explotaciones-objetos-ayudas_1330377215_95467959_230x130.jpg" width="230" height="130" alt="La modernización de las explotaciones es uno de los objetos de las ayudas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/enfoquebbva/BBVA-flexibiliza-cobro-PAC_0_1330367214.html" title="BBVA flexibiliza el cobro de la PAC" >BBVA flexibiliza el cobro de la PAC</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/economia/vehiculo-VTC-recoge-pasajeros_1333976985_96073691_230x130.jpg">Un vehículo VTC recoge pasajeros.</a>

                        <a href="/economia/Cabify-vuelve-Barcelona-sorteando-precontratacion-servicio_0_1333967111.html" title="Un vehículo VTC recoge pasajeros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/economia/vehiculo-VTC-recoge-pasajeros_1333976985_96073691_230x130.jpg" width="230" height="130" alt="Un vehículo VTC recoge pasajeros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/Cabify-vuelve-Barcelona-sorteando-precontratacion-servicio_0_1333967111.html" title="Cabify regresa a Barcelona pero sorteando el plazo de precontratación desde el segundo servicio" >Cabify regresa a Barcelona pero sorteando el plazo de precontratación desde el segundo servicio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/aceite-oliva-precios_0_1333967075.html" title="El aceite de oliva se desploma un 28% pese al equilibrio de oferta y demanda" >El aceite de oliva se desploma un 28% pese al equilibrio de oferta y demanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Asemesa-UE-aranceles-EEUU-aceituna-negra_0_1333967062.html" title="Asemesa insiste en pedir ayudas directas a la UE por los aranceles de EEUU a la aceituna negra" >Asemesa insiste en pedir ayudas directas a la UE por los aranceles de EEUU a la aceituna negra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Iberia-segunda-aerolinea-puntual-febrero-mundo-Europa_0_1333967007.html" title="Iberia, segunda aerolínea más puntual del mundo y de Europa durante el mes de febrero" >Iberia, segunda aerolínea más puntual del mundo y de Europa durante el mes de febrero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/ITB-Andalucia-intensifica-promocion-turistas-alemanes_0_1333966907.html" title="Andalucía intensifica la promoción para paliar la pérdida de turistas alemanes" >Andalucía intensifica la promoción para paliar la pérdida de turistas alemanes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/recreativo/Jesus-Valentin-Caye-Quintana-Ejido_1333977391_96092676_230x130.jpg">Jesús Valentín -centro- felicita a Caye Quintana tras marcar el isleño en el partido ante El Ejido.</a>

                        <a href="/recreativo/Jesus-Valentin-Queremos-seguir-racha_0_1333967158.html" title="Jesús Valentín -centro- felicita a Caye Quintana tras marcar el isleño en el partido ante El Ejido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/recreativo/Jesus-Valentin-Caye-Quintana-Ejido_1333977391_96092676_230x130.jpg" width="230" height="130" alt="Jesús Valentín -centro- felicita a Caye Quintana tras marcar el isleño en el partido ante El Ejido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Jesus-Valentin-Queremos-seguir-racha_0_1333967158.html" title="Jesús Valentín: &quot;Queremos seguir la racha&quot;" >Jesús Valentín: &quot;Queremos seguir la racha&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/deportes/Chico-Diaz-Caye-Quintana-partido_1333977306_96088730_230x130.jpg">Chico Díaz saluda a Caye Quintana antes de salir al campo en el partido del pasado domingo.</a>

                        <a href="/recreativo/Chico-Diaz-abandona-disciplina-Recre_0_1333967118.html" title="Chico Díaz saluda a Caye Quintana antes de salir al campo en el partido del pasado domingo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/deportes/Chico-Diaz-Caye-Quintana-partido_1333977306_96088730_230x130.jpg" width="230" height="130" alt="Chico Díaz saluda a Caye Quintana antes de salir al campo en el partido del pasado domingo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Chico-Diaz-abandona-disciplina-Recre_0_1333967118.html" title="Chico Díaz abandona la disciplina del Recre" >Chico Díaz abandona la disciplina del Recre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Victor-Barroso-dice-Recre-opta_0_1333967108.html" title="Víctor Barroso dice que el Recre &quot;opta a todo&quot;" >Víctor Barroso dice que el Recre &quot;opta a todo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Recre-Chico-Diaz-desvinculacion-contractual_0_1333966885.html" title="El Recre y Chico Díaz llegan a un acuerdo para su desvinculación contractual" >El Recre y Chico Díaz llegan a un acuerdo para su desvinculación contractual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Carlos-Martinez-principal-Recre-Almeria_0_1333966859.html" title="Carlos Martínez es la principal duda del Recre para el partido del domingo en Almería" >Carlos Martínez es la principal duda del Recre para el partido del domingo en Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/taquilla-Ejido-on-line_0_1333667131.html" title="El 20% de la taquilla ante el El Ejido fue ‘on line’" >El 20% de la taquilla ante el El Ejido fue ‘on line’</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/03/provincia/comparsa-Anochecer-ganadora-primer-premio_1333077227_95940043_230x130.jpg">La comparsa Anochecer, ganadora del primer premio.</a>

                        <a href="/carnaval/Anochecer-SIA-ganan-concurso-agrupaciones_0_1333066998.html" title="La comparsa Anochecer, ganadora del primer premio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/03/provincia/comparsa-Anochecer-ganadora-primer-premio_1333077227_95940043_230x130.jpg" width="230" height="130" alt="La comparsa Anochecer, ganadora del primer premio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/carnaval/Anochecer-SIA-ganan-concurso-agrupaciones_0_1333066998.html" title="Anochecer y La SIA ganan el concurso de agrupaciones" >Anochecer y La SIA ganan el concurso de agrupaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/03/carnaval/grupo-disfraces-coloristas-bailando-coreografia_1333077680_95960933_230x130.jpg">Un grupo con disfraces coloristas, bailando una coreografía.</a>

                        <a href="/carnaval/Carnaval-toma-calles-Isla-Cristina_0_1333067046.html" title="Un grupo con disfraces coloristas, bailando una coreografía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/03/carnaval/grupo-disfraces-coloristas-bailando-coreografia_1333077680_95960933_230x130.jpg" width="230" height="130" alt="Un grupo con disfraces coloristas, bailando una coreografía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/carnaval/Carnaval-toma-calles-Isla-Cristina_0_1333067046.html" title="La magia del Carnaval toma las calles" >La magia del Carnaval toma las calles</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/carnaval/Algarabia-calles-ciudad-Carnaval-Colombino_0_1332767142.html" title="Algarabía en las calles de la ciudad" >Algarabía en las calles de la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/carnaval/cabalgata-Carnaval-Huelva_0_1332467216.html" title="Ocho carrozas, grupos locales y charangas conforman la cabalgata de Carnaval" >Ocho carrozas, grupos locales y charangas conforman la cabalgata de Carnaval</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/carnaval/cabalgata-Carnaval-Huelva_0_1332167154.html" title="La Cabalgata de Carnaval iniciará su recorrido por Huelva desde la plaza de las Monjas" >La Cabalgata de Carnaval iniciará su recorrido por Huelva desde la plaza de las Monjas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/carnaval/No-hay-derech0-final-concurso_0_1332167103.html" title="No hay derecho, esto es de traca" >No hay derecho, esto es de traca</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                    Festival de cine
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937262 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/ocio/Ken-Follet-acompanado-Ivan-Macias_1333977081_96078261_230x130.jpg">El escritor Ken Follet, acompañado por el compositor onubense Iván Macías, introduce un ejemplar de su libro en la hipotética primera piedra de la catedral.</a>

                        <a href="/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" title="El escritor Ken Follet, acompañado por el compositor onubense Iván Macías, introduce un ejemplar de su libro en la hipotética primera piedra de la catedral." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/ocio/Ken-Follet-acompanado-Ivan-Macias_1333977081_96078261_230x130.jpg" width="230" height="130" alt="El escritor Ken Follet, acompañado por el compositor onubense Iván Macías, introduce un ejemplar de su libro en la hipotética primera piedra de la catedral.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" title="Moguer empieza a levantar su catedral" >Moguer empieza a levantar su catedral</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/06/ocio/Fotograma-pelicula-pan-guerra_1333977377_96091999_230x130.jpg">Fotograma de la película ‘El pan de la guerra’.</a>

                        <a href="/ocio/Wofest-Gran-Teatro-preestreno-guerra_0_1333967146.html" title="Fotograma de la película ‘El pan de la guerra’." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/ocio/Fotograma-pelicula-pan-guerra_1333977377_96091999_230x130.jpg" width="230" height="130" alt="Fotograma de la película ‘El pan de la guerra’.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Wofest-Gran-Teatro-preestreno-guerra_0_1333967146.html" title="El Wofest abre hoy en el Gran Teatro con el preestreno de ‘El pan de la guerra’" >El Wofest abre hoy en el Gran Teatro con el preestreno de ‘El pan de la guerra’</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Fundacion-Caja-Rural-Sur-Jazz-fire_0_1333967220.html" title="La Fundación Caja Rural del Sur presenta mañana ‘Jazz on fïre’" >La Fundación Caja Rural del Sur presenta mañana ‘Jazz on fïre’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/guitarrista-Raul-Rodriguez-jueves-Cuarta_0_1333967231.html" title="El guitarrista Raúl Rodríguez abre esta tarde el ciclo ‘Los jueves en La Cuarta’" >El guitarrista Raúl Rodríguez abre esta tarde el ciclo ‘Los jueves en La Cuarta’</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Sesiones-universitarias-descubrir-mujeres-Generacion_0_1333967025.html" title="Sesiones universitarias para descubrir a las mujeres de la Generación del 27" >Sesiones universitarias para descubrir a las mujeres de la Generación del 27</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/bastantes-museos-andaluces-crisis-varios_0_1333967200.html" title="&quot;Hay bastantes museos andaluces en crisis y varios al borde de la ruina&quot;" >&quot;Hay bastantes museos andaluces en crisis y varios al borde de la ruina&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551937262 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551937250 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.huelvainformacion.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Modelo-pais_0_1334266672.html" title="Modelo de país" >Modelo de país</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.huelvainformacion.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Jose-Pedro-Perez-Llorca_0_1334266661.html" title="José Pedro Pérez-Llorca" >José Pedro Pérez-Llorca</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/07/opinion/tribuna/abusos-menores-Iglesia_1334276596_96100279_151x151.jpg">Los abusos a menores en la Iglesia</a>

                <a href="/opinion/tribuna/abusos-menores-Iglesia_0_1334266668.html" title="Los abusos a menores en la Iglesia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/07/opinion/tribuna/abusos-menores-Iglesia_1334276596_96100279_151x151.jpg" width="151" height="151" alt="Los abusos a menores en la Iglesia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Mar Leal Adorna</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/tribuna/abusos-menores-Iglesia_0_1334266668.html" title="Los abusos a menores en la Iglesia" >Los abusos a menores en la Iglesia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_maria_segovia/">José María Segovia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Sinfonia-historica_0_1334266681.html" title="Sinfonía histórica" >Sinfonía histórica</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_sanchez_menendez/">Javier Sánchez Menéndez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Salvar-mundo_0_1334266678.html" title="Salvar  al mundo" >Salvar  al mundo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/vicente_quiroga/">Vicente Quiroga</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Descaro_0_1334266656.html" title="Descaro" >Descaro</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/gonzalo_revilla/">Gonzalo Revilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/mismo-espejo_0_1333966649.html" title="El mismo espejo" >El mismo espejo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1551937250 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1551937250 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1551937252 -->
<!-- /mt = 1551937252 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Musical Los pilares de la tierra</p>
  </span>

    Moguer empieza a levantar su catedral
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El m&uacute;sico moguere&ntilde;o Iv&aacute;n Mac&iacute;as y el escritor brit&aacute;nico Ken Follet presentan el musical de 'Los pilares de la tierra', que se estrenar&aacute; en octubre de 2020, tras el &eacute;xito de 'El m&eacute;dico'</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1224031019" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2019/03/06/ocio/Ken-Follet-acompanado-Ivan-Macias_1333977081_96078275_667x375.jpg" width="667" height="375" alt="El escritor Ken Follet, acompañado por el compositor onubense Iván Macías, introduce un ejemplar de su libro en la hipotética primera piedra de la catedral." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El escritor Ken Follet, acompañado por el compositor onubense Iván Macías, introduce un ejemplar de su libro en la hipotética primera piedra de la catedral.
        <wbr></wbr>

        
                            <span class="source">Luca Piergiovanni / Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_629383882" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2019/03/06/ocio/Ezequiel-Salmam-Teresa-Ferrer-interpretan_1333977105_96079360_667x375.jpg" width="667" height="375" alt="Ezequiel Salmám y Teresa Ferrer interpretan uno de los duetos de la obra, en el primer avance del nuevo musical." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Ezequiel Salmám y Teresa Ferrer interpretan uno de los duetos de la obra, en el primer avance del nuevo musical.
        <wbr></wbr>

        
                            <span class="source">Luca Piergiovanni / Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_714123704" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2019/03/06/ocio/Ken-Follet-director-orquesta-escuchar_1333977107_96079452_667x375.jpg" width="667" height="375" alt="Ken Follet hace de director de orquesta antes de escuchar la obertura del musical." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Ken Follet hace de director de orquesta antes de escuchar la obertura del musical.
        <wbr></wbr>

        
                            <span class="source">Luca Piergiovanni / Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_230180544" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2019/03/06/ocio/Follet-gesticula-presentacion-musical-Madrid_1333977112_96079682_667x375.jpg" width="667" height="375" alt="Follet gesticula durante la presentación del musical en Madrid." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Follet gesticula durante la presentación del musical en Madrid.
        <wbr></wbr>

        
                            <span class="source">Luca Piergiovanni / Efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Efe

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 07 Marzo, 2019 - 05:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/_4f82b871&amp;text=Moguer+empieza+a+levantar+su+catedral&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los responsables de convertir en un musical <em class="mce">El m&eacute;dico</em> de <strong class="mce">Noah Gordon</strong> se atreven ahora con otro superventas, <em class="mce">Los pilares de la Tierra</em> de <strong class="mce">Ken Follett</strong>, que ser&aacute; una producci&oacute;n &ldquo;&eacute;pica&rdquo; en la que el espectador tendr&aacute; una &ldquo;experiencia inmersiva&rdquo; gracias a las nuevas tecnolog&iacute;as.</p>
<p class="mce">No fue Follett sino su agente quien decidi&oacute; la <strong class="mce">en&eacute;sima adaptaci&oacute;n</strong> de una novela que ya ha sido convertida en pel&iacute;cula, serie de televisi&oacute;n y de radio, juego de mesa y v&iacute;deojuego, ha recordado el escritor este mi&eacute;rcoles durante la presentaci&oacute;n del musical, que se estrenar&aacute; en octubre de 2020 en Madrid.</p><!-- mt = 1551937189 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1551937189 -->

<p class="mce">&ldquo;Tengo un <strong class="mce">agente</strong> que maneja el tema de las productoras teatrales, que trabaja en <strong class="mce">Nueva York</strong>, as&iacute; que le llam&eacute; para preguntarle si eran buenos y ten&iacute;an dinero, y me respondi&oacute; que <strong class="mce">son fant&aacute;sticos</strong>&rdquo;, ha detallado Follet, quien reconoce no haber visto <em class="mce">El m&eacute;dico</em>.</p>
<p class="mce">Para el exitoso escritor brit&aacute;nico, con m&aacute;s de <strong class="mce">26 millones</strong> de ejemplares vendidos de <em class="mce">Los pilares de la Tierra</em>, es &ldquo;emocionante&rdquo; que el libro se convierta en musical porque &ldquo;toda buena historia es emotiva y la m&uacute;sica expresa bien las emociones&rdquo;, por lo que ha asegurado que <strong class="mce">asistir&aacute; a su estreno</strong> &ldquo;deseoso de ver&rdquo; c&oacute;mo las <strong class="mce">emociones</strong> que cre&oacute; con su novela &ldquo;se trasladan a la m&uacute;sica&rdquo;.</p>
<p class="mce">Follett, que toca el <strong class="mce">bajo</strong> en una banda de blues y ha escrito &ldquo;muchas canciones, todas malas, horribles&rdquo;, dar&aacute; total libertad al equipo de la <strong class="mce">productora onubense</strong> Versus Creative, porque &eacute;l sabe &ldquo;de palabras&rdquo; y ellos de musicales y espect&aacute;culos y ser&iacute;a &ldquo;un error&rdquo; entrar en ese proceso <strong class="mce">creativo</strong>.</p>
<p class="mce">El productor <strong class="mce">Rafael Argudo</strong> ha agradecido la confianza de Follett en un proyecto que &ldquo;no tendr&aacute; continuidad est&eacute;tica con <a href="/ocio/Ivan-Macias-Premio-Max-Medico_0_1327967393.html" class="mce"><em class="mce">El m&eacute;dico</em>, que ya supera los <strong class="mce">cien mil espectadores</strong> y en menos de tres meses se ha alzado como el n&uacute;mero uno para la cr&iacute;tica</a>, sino que ser&aacute; un espect&aacute;culo <strong class="mce">multimedia</strong> que integre al espectador con nuevas tecnolog&iacute;as&rdquo; como proyecciones 360 grados y sonido envolvente.</p>
<p class="mce">Tambi&eacute;n ha destacado la <strong class="mce">apuesta</strong> por la producci&oacute;n original &ldquo;en un mundo dominado por las <strong class="mce">franquicias</strong>&rdquo;.</p>
<blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>'El m&eacute;dico' ser&aacute; el primer musical espa&ntilde;ol en representarse en Londres</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Como &ldquo;&eacute;pico&rdquo; lo ha definido quien pondr&aacute; banda sonora al libro, el compositor onubense <strong class="mce">Iv&aacute;n Mac&iacute;as</strong>, tarea que considera un &ldquo;<strong class="mce">sue&ntilde;o</strong>&rdquo; porque demuestra que &ldquo;se puede hacer un teatro <strong class="mce">musical distinto</strong>, nuevo e innovador&rdquo;, con una m&uacute;sica &ldquo;con mucha fuerza, de tipo g&oacute;tico nuevo&rdquo; y un libreto, a cargo del tambi&eacute;n <strong class="mce">moguere&ntilde;o F&eacute;lix Amador</strong>, que ser&aacute; &ldquo;una s&iacute;ntesis muy fidedigna de la novela&rdquo;.</p>
<p class="mce">Mac&iacute;as, que ya compuso para <em class="mce">El m&eacute;dico</em>, asegura que ser&aacute; una producci&oacute;n &ldquo;impensable en lo econ&oacute;mico y en lo cuantitativo, con m&aacute;s de <strong class="mce">30 actores</strong> y de 20 m&uacute;sicos&rdquo; que espera seguir el &eacute;xito de la adaptaci&oacute;n musical de la obra de Gordon, &ldquo;<strong class="mce">primer musical espa&ntilde;ol</strong> que va a Londres&rdquo;.</p>
<h2 class="mce">El paso l&oacute;gico</h2>
<p class="mce">&ldquo;Despu&eacute;s de eso s&oacute;lo pod&iacute;amos hacer <em class="mce">Los pilares de la Tierra</em>&rdquo;, ha indicado el m&uacute;sico moguere&ntilde;o, a quien le <strong class="mce">apasion&oacute;</strong> su lectura y ha agradecido a su autor que ceda a una productora espa&ntilde;ola su &ldquo;tesoro m&aacute;s preciado&rdquo;, <strong class="mce">confianza</strong> que responder&aacute;n con &ldquo;un musical &eacute;pico, de <strong class="mce">furia y pasi&oacute;n</strong> que ser&aacute; una revoluci&oacute;n del g&eacute;nero&rdquo;.</p>
<p class="mce">A&uacute;n quedan muchas cosas por definir en este musical, cuyo <strong class="mce">elenco</strong>, que se elegir&aacute; en unos meses, tendr&aacute; &ldquo;una l&iacute;nea <strong class="mce">continuista</strong>&rdquo; con <em class="mce">El m&eacute;dico</em> porque es &ldquo;el mejor de Madrid&rdquo;, pero &ldquo;tanto el compositor como el letrista, el escen&oacute;grafo y los productores tenemos muy claro que nos une la b&uacute;squeda de <strong class="mce">calidad</strong> porque no somos una productora que busca la m&aacute;xima rentabilidad al menor coste, sino que el p&uacute;blico que venga y pague <strong class="mce">80 euros</strong> sienta que lo vale&rdquo;, ha dicho Iv&aacute;n Mac&iacute;as.</p>
<p class="mce">La <strong class="mce">primera piedra</strong> simb&oacute;lica la ha puesto el propio Ken Follet en la presentaci&oacute;n y en ella ha introducido un ejemplar firmado de <em class="mce">Los pilares de la Tierra</em>, novela publicada en <strong class="mce">1989</strong> y ambientada en el <strong class="mce">siglo XII</strong>, en el desarrollo de la <strong class="mce">arquitectura</strong> g&oacute;tica.</p>

</div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/ivan_macias/" title="Iván Macías" rel = tag>Iván Macías</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/ken_follet/" title="Ken Follet" rel = tag>Ken Follet</a>
,          <a class="lnk tag" href="https://www.huelvainformacion.es/tag/musicales/" title="musicales" rel = tag>musicales</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1551937189 -->
<!-- /mt = 1551937189 -->
                        <!-- mt = 1551937022 -->
<!-- /mt = 1551937022 -->
                        <!-- mt = 1551937250 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Huelvainformacionpie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1551937250 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190306_0371.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190306_0371" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/ocio/Moguer-empieza-levantar-catedral_0_1333966961.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190306_0371.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1551937189 -->
<!-- mt = 1551937073 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1551937262 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1551937262 -->

    
    
    
    <!-- mt = 1551937262 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/Huelvainformacionlateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1551937262 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1551937262 -->
    <li class="item">
        <a class="lnk " href="/deportes/Blanca-Betanzos-Espana-Europeo-Turquia_0_1333967134.html" title="Blanca Betanzos, vigente campeona de España, pone rumbo al Europeo de Turquía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/deportes/Blanca-entrenamiento-Iberoamericano-Emilio-Martin_1333977359_96091180_108x61.jpg" width="108" height="61" alt="Blanca en un entrenamiento en el estadio Iberoamericano Emilio Martín" >
</span>            
            <span class="mt">
                Blanca Betanzos, vigente campeona de España, pone rumbo al Europeo de Turquía
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/Legion-Cristo-Vera-Cruz_0_1333967197.html" title="La Legión se une al Cristo de la Vera Cruz">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/semanasanta/Legion-Sabado-Pasion-Huelva_1333977438_96094940_108x61.jpg" width="108" height="61" alt="La Legión estará el Sábado de Pasión en Huelva" >
</span>            
            <span class="mt">
                La Legión se une al Cristo de la Vera Cruz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/listas-espera-demora-operaciones-consultas_0_1333967070.html" title="Más de 4.500 onubenses surgen en las listas de espera en 6 meses">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/huelva/Operacion-hernia-Infanta-Elena_1333977226_96085026_108x61.jpg" width="108" height="61" alt="Operación de una hernia en el Infanta Elena." >
</span>            
            <span class="mt">
                Más de 4.500 onubenses surgen en las listas de espera en 6 meses
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Atlantic-Copper-investiga-primera-metalurgia_0_1333967198.html" title="Atlantic Copper investiga a la primera metalurgia europea">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/huelva/Moises-Rodriguez-Bayona-Antonia-Antonio_1333977440_96095032_108x61.jpg" width="108" height="61" alt="Moisés Rodríguez Bayona, María Antonia Peña y Antonio de la Vega." >
</span>            
            <span class="mt">
                Atlantic Copper investiga a la primera metalurgia europea
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/gran-colaborador-Suarez-diplomatico-olvidado_0_1333967139.html" title="El gran colaborador de Suárez, el diplomático “olvidado”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/cadiz/Pedro-Perez-Llorca-Asamblea-General-ONU_1333977378_96092056_108x61.jpg" width="108" height="61" alt="José Pedró Pérez-Llorca, durante su intervención en septiembre de 1982 en la Asamblea General de la ONU" >
</span>            
            <span class="mt">
                El gran colaborador de Suárez, el diplomático “olvidado”
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551937262 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1551937262 -->
    <li class="item">
        <a class="lnk " href="/huelva/instituto-Puebla-Guzman-diferencia-concienciar_0_1333966797.html"
           title="Un instituto de la Puebla de Guzmán diferencia el recreo entre chicos y chicas para concienciar sobre el 8-M">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/provincia/Imagen-archivo-instituto-Puebla-Guzman_1333976837_96066705_108x61.jpg" width="108" height="61" alt="Imagen de archivo del instituto de la Puebla de Guzmán." >
</span>            
            <span class="mt">
                Un instituto de la Puebla de Guzmán diferencia el recreo entre chicos y chicas para concienciar sobre el 8-M
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/Cristo-Vera-Cruz-Legion-Espanola_0_1333966832.html"
           title="El Cristo de la Vera Cruz volverá a procesionar tras más de un siglo, escoltado por el Cuerpo de la Legión Española">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/semanasanta/Huelva-acompanado-Consejo-Vera-Cruz_1333976856_96067597_108x61.jpg" width="108" height="61" alt="El alcalde de Huelva, acompañado del presidente del Consejo y el hermano mayor de la Vera Cruz." >
</span>            
            <span class="mt">
                El Cristo de la Vera Cruz volverá a procesionar tras más de un siglo, escoltado por el Cuerpo de la Legión Española
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/recreativo/Recre-Chico-Diaz-desvinculacion-contractual_0_1333966885.html"
           title="El Recre y Chico Díaz llegan a un acuerdo para su desvinculación contractual">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/deportes/Chico-Diaz-partido-Recre_1333976924_96070859_108x61.jpg" width="108" height="61" alt="Chico Díaz -izquierda-, durante un partido del Recre" >
</span>            
            <span class="mt">
                El Recre y Chico Díaz llegan a un acuerdo para su desvinculación contractual
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/matrimonio-pension-viudedad_0_1333967109.html"
           title="Un matrimonio defrauda 18.000 euros al cobrar pensión de viudedad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/06/huelva/Fachada-Tesoreria-Seguridad-Social_1333977275_96087285_108x61.jpg" width="108" height="61" alt="Fachada de la Tesorería de la Seguridad Social." >
</span>            
            <span class="mt">
                Un matrimonio defrauda 18.000 euros al cobrar pensión de viudedad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Ayuntamiento-Cartaya-pago-Giahsa_0_1333667116.html"
           title="El Ayuntamiento recibe 234.000 euros de Giahsa por resolución judicial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/05/provincia/Sede-Giahsa-Aljaraque_1333677297_96042224_108x61.jpg" width="108" height="61" alt="Sede de Giahsa en Aljaraque" >
</span>            
            <span class="mt">
                El Ayuntamiento recibe 234.000 euros de Giahsa por resolución judicial
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551937262 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1551937073 -->
<!-- /mt = 1551937189 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1551937252 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1551937252 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1551937262 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1551937262 -->

<!-- mt = 1551937252 -->
<!-- /mt = 1551937252 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6003000&rand=1856923883" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190306_0371" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190306_0371&rand=950184963" />
</noscript>
</body>
</html>