<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Ciudadanos presentar&aacute; un plan para revitalizar el Centro">
<meta property="og:description" content="Garc&iacute;a de Longoria asegura que la formaci&oacute;n presentar&aacute; su proyecto antes de final de a&ntilde;o">
<meta property="fb:app_id" content="1389578017837615" />
<meta property="fb:pages" content="123734007642358" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Ciudadanos presentará un plan para revitalizar el Centro</title>

<meta name="title" content="Ciudadanos presentar&aacute; un plan para revitalizar el Centro - Huelva - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Huelva">
<meta name="description" content="Garc&iacute;a de Longoria asegura que la formaci&oacute;n presentar&aacute; su proyecto antes de final de a&ntilde;o">
<meta name="keywords" content="Ciudadanos,presentara,plan,revitalizar,Centro">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-09-10T06:57:10+02:00">
<meta property="article:published_time" content="2019-09-10T06:57:00+02:00">
<meta property="article:section" content="Huelva">
<meta property="article:tag" content="Ciudadanos Huelva,Ayuntamiento de Huelva">
<meta name="author" content="Huelva Informaci&oacute;n">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Huelva, Espa&ntilde;a">
<meta name="news_keywords" content="Ciudadanos, presentara, plan, revitalizar, Centro">
<meta property="og:image" content="https://www.huelvainformacion.es/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963412_640x360.jpg">
<meta property="og:site_name" content="Huelva Informaci&oacute;n">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html">
<meta name="organization" content="Huelva Informaci&oacute;n">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Garc&iacute;a de Longoria asegura que la formaci&oacute;n presentar&aacute; su proyecto antes de final de a&ntilde;o">
<meta name="twitter:image" content="https://www.huelvainformacion.es/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963412_640x360.jpg">
<meta name="twitter:site" content="@huelva_info">
<meta name="twitter:title" content="Ciudadanos presentar&aacute; un plan para revitalizar el Centro">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1568103327 -->
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=ca5c9172eb2ec6fdc4d417b985aec90f" rel="stylesheet" type="text/css" />
<!-- /mt = 1568103327 -->
    <!-- mt = 1568103281 -->
<!-- /mt = 1568103281 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2019-09-10T06:57:00+02:00",
        "dateModified": "2019-09-10T06:57:10+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Huelva Informaci\u00f3n",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.huelvainformacion.es/2018/11/26/600x60_google_movil_cabeceras-HI.jpg?hash=836f751bae21e42fdb35fc4c6dd404e0bf261a40",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.huelvainformacion.es",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.huelvainformacion.es/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Huelva Informaci\u00f3n",
                "url": "https://www.huelvainformacion.es"
            }
        ],
        "mainEntityOfPage": "https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html",
        "headline": "Ciudadanos presentar\u00e1 un plan para revitalizar el Centro",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.huelvainformacion.es/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963401_1534x1024.jpg",
                "width": "1534",
                "height": "1024"
            }
        ],
        "dateline": "Huelva",
        "url": "https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html",
        "alternativeHeadline": "Garc\u00eda de Longoria asegura que la formaci\u00f3n presentar\u00e1 su proyecto antes de final de a\u00f1o",
        "articleSection": "Huelva",
        "articleBody": "El portavoz de Ciudadanos &nbsp;en el Ayuntamiento, Guillermo Garc\u00eda de Longoria, anunci\u00f3 el inicio de una ronda de contactos que culminar\u00e1 antes de que finalice el a\u00f1o en la presentaci\u00f3n de un plan de revitalizaci\u00f3n del Centro para la capital que \u201cresucite\u201d esta zona de la ciudad y se vuelva a \u201cconvertir en un motor de desarrollo econ\u00f3mico y social\u201d.\u201cEl Centro ha tocado fondo y por ello necesita actuaciones concretas y contundentes y, sobre todo, escuchar las propuestas de los vecinos y comerciantes que padecen d\u00eda a d\u00eda la situaci\u00f3n\u201d, se\u00f1al\u00f3 el portavoz municipal, que ha explicado que el objetivo de este plan, uno de los grandes retos de este mandato, es \u201cponer en marcha medidas para aumentar la calidad de vida, la poblaci\u00f3n, el empleo y mejorar las condiciones ambientales y sociales\u201d.Por este motivo, el Grupo Municipal de Cs trabajar\u00e1 \"en dos l\u00edneas fundamentales: una pensando en las personas que viven en la zona, para mejorar los servicios, y otra enfocada a recuperar el Centro como eje econ\u00f3mico de la ciudad\".Para el desarrollo de este plan, \u201cque debe ser ambicioso, para el que contamos con tres meses para sentar las bases\u201d, y para el que Garc\u00eda de Longoria puso como modelo el caso de M\u00e1laga. El portavoz del Grupo Municipal de Cs ha criticado que Huelva se est\u00e9 convirtiendo en \u201cun rosario de edificios abandonados\u201d."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList"
    }
]
</script>
        <!-- mt = 1568103327 -->
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=8cde178bcbfb0732410d49de8fe8e1f7"></script>
<!-- /mt = 1568103327 -->

    <!-- mt = 1568103281 -->
<!-- /mt = 1568103281 -->
    
            <link rel="alternate" title="Huelva" href="/rss/section/6001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Huelva',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'ancarrasco',
        'layout': 'noticias',
        'titular': 'Ciudadanos-presentará-un-plan-para-revitalizar-el-Centro',
        'fechapublicacion': '20190910',
        'keywords': 'Ciudadanos,presentara,plan,revitalizar,Centro',
        'noticia_id': 'JOLNWS20190909_0356',
        'seotag': 'Ciudadanos-Huelva,Ayuntamiento-de-Huelva',
        'platform': 'Desktop',
        'site': 'hin',
        'lastmodify': 'ancarrasco',
        'title': 'Ciudadanos presentará un plan para revitalizar el Centro',
        'section': 'Huelva',
        'author': 'Antonio Carrasco',
        'user': 'ancarrasco',
        'firma': 'Redacción',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html"/>
            <link rel="alternate" href="https://m.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1568091435 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1568103168 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1568103168 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1568103354 -->
<p class="timezone">
    <time class="datetime" datetime="2019/09/10">martes, 10 de septiembre, 2019</time>
</p><!-- /mt = 1568103354 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.huelvainformacion.es/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1568103282 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/huelva/">
                        Huelva
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1568103282 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1568103303 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://huelvainformacion.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Huelva Información" target="_blank">
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1568103303 -->
                <!-- mt = 1568103313 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103076 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963418_230x130.jpg">Guillermo García de Longoria antiende a los medios.</a>

                        <a href="/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" title="Guillermo García de Longoria antiende a los medios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963418_230x130.jpg" width="230" height="130" alt="Guillermo García de Longoria antiende a los medios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" title="Ciudadanos presentará un plan para revitalizar el Centro" >Ciudadanos presentará un plan para revitalizar el Centro</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/huelva/practica-deporte-observa-Muelle-Tinto_1390071463_104965681_230x130.jpg">Un hombre practica deporte mientras observa el Muelle del Tinto al fondo.</a>

                        <a href="/huelva/gimnasios-septiembre-matriculas-nuevas-huelva_0_1390061347.html" title="Un hombre practica deporte mientras observa el Muelle del Tinto al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/huelva/practica-deporte-observa-Muelle-Tinto_1390071463_104965681_230x130.jpg" width="230" height="130" alt="Un hombre practica deporte mientras observa el Muelle del Tinto al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/huelva/gimnasios-septiembre-matriculas-nuevas-huelva_0_1390061347.html" title="El mes de los propósitos" >El mes de los propósitos</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Junta-artificiales-Rompido-Isla-Cristina_0_1390061448.html" title="La Junta refuerza los arrecifes artificiales de El Rompido e Isla Cristina" >La Junta refuerza los arrecifes artificiales de El Rompido e Isla Cristina</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/Curso-Infantil-Primaria-Huelva_0_1390061411.html" title="Un nuevo curso con más horas de lengua, matemáticas e inglés" >Un nuevo curso con más horas de lengua, matemáticas e inglés</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/obras-Edusi-El-Torrejon_0_1390061308.html" title="Paradas más de medio año las obras de la Edusi en el solar de El Torrejón" >Paradas más de medio año las obras de la Edusi en el solar de El Torrejón</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/huelva/herido-accidente-A-49_0_1390061348.html" title="Un herido en una accidente en la A-49" >Un herido en una accidente en la A-49</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103076 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103076 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/10/provincia/Imagen-patera-llego-pasado-julio_1390371007_104981329_230x130.jpg">Imagen de la patera que llegó el pasado 14 de julio.</a>

                        <a href="/provincia/Llega-patera-inmigrantes-playas-Donana_0_1390361064.html" title="Imagen de la patera que llegó el pasado 14 de julio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/provincia/Imagen-patera-llego-pasado-julio_1390371007_104981329_230x130.jpg" width="230" height="130" alt="Imagen de la patera que llegó el pasado 14 de julio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Llega-patera-inmigrantes-playas-Donana_0_1390361064.html" title="Llega una patera con inmigrantes a las playas de Doñana" >Llega una patera con inmigrantes a las playas de Doñana</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/provincia/Imagen-satelite-Medano-Asperillo_1390071675_104975719_230x130.jpg">Imagen satélite del Médano del Asperillo.</a>

                        <a href="/provincia/Asperillo-empresa-antiguo-acceso-Donana_0_1390061476.html" title="Imagen satélite del Médano del Asperillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/provincia/Imagen-satelite-Medano-Asperillo_1390071675_104975719_230x130.jpg" width="230" height="130" alt="Imagen satélite del Médano del Asperillo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/provincia/Asperillo-empresa-antiguo-acceso-Donana_0_1390061476.html" title="La empresa de turismo ecuestre asegura que el camino abierto en el Médano del Asperillo es un antiguo acceso" >La empresa de turismo ecuestre asegura que el camino abierto en el Médano del Asperillo es un antiguo acceso</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Mancomunidad-Desarrollo-Condado-Huelva-palma-reunion_0_1390061417.html" title="El presidente de la Mancomunidad del Condado  se reúne con el alcalde de La Palma para estrechar lazos" >El presidente de la Mancomunidad del Condado  se reúne con el alcalde de La Palma para estrechar lazos</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/coro-pueblo-Virgen_0_1389161523.html" title="Un coro, un pueblo, una Virgen" >Un coro, un pueblo, una Virgen</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Rocio-Ruiz-recursos-extranjeros-Lepe_0_1390061407.html" title="Rocío Ruiz reclama más recursos para el centro de menores extranjeros en Lepe" >Rocío Ruiz reclama más recursos para el centro de menores extranjeros en Lepe</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/provincia/Prosigue-busqueda-personas-desaparecidas-Huelva_0_1390061453.html" title="La Policía Judicial y los buzos de la Guardia Civil se unen a la búsqueda de las dos personas desaparecidas" >La Policía Judicial y los buzos de la Guardia Civil se unen a la búsqueda de las dos personas desaparecidas</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103076 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103275 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg">La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.</a>

                        <a href="/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Sagrada-Resurreccion-Senor-Jesucristo-itinerario_1347776048_98738544_230x130.jpg" width="230" height="130" alt="La imagen de la Sagrada Resurrección de Nuestro Señor Jesucristo recorre las primeras calles de su itinerario acompañado por los cofrades onubenses.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Procesion-Hermandad-Resucitado-Huelva-2019_0_1347765501.html" title="Un final celeste cargado de luz" >Un final celeste cargado de luz</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg">Gabriel Cruz, José Vilaplana y Antonio González.</a>

                        <a href="/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="Gabriel Cruz, José Vilaplana y Antonio González." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/semanasanta/Gabriel-Cruz-Vilaplana-Antonio-Gonzalez_1347776116_98741725_230x130.jpg" width="230" height="130" alt="Gabriel Cruz, José Vilaplana y Antonio González.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Balance-Semana-Santa-Consejo-Hermandades_0_1347765559.html" title="El Consejo hace un resumen de “luces y sombras” por los días de lluvia" >El Consejo hace un resumen de “luces y sombras” por los días de lluvia</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Imagenes-procesion-Resucitado-Huelva_3_1347795212.html" title="Imágenes de la procesión del Resucitado en Huelva" >Imágenes de la procesión del Resucitado en Huelva</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/ultima-chicota-cofrade-Huelva_0_1347465454.html" title="La última chicotá cofrade de Huelva" >La última chicotá cofrade de Huelva</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/Viernes-Negros-Veronica-Marias_0_1347465533.html" title="Viernes de luto, soledad y lluvia para la Hermandad de los Negros" >Viernes de luto, soledad y lluvia para la Hermandad de los Negros</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/semanasanta/procesion-Zalamea-2019-Via-Sacra_0_1347465529.html" title="Sobriedad en la Madrugada y Viernes Santo" >Sobriedad en la Madrugada y Viernes Santo</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103275 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103076 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/10/andalucia/Susana-Diaz-embarazo-hijo-Jose_1390371017_105005140_230x130.jpg">Susana Díaz durante el embarazo de su hijo Jose.</a>

                        <a href="/andalucia/Susana-Diaz-embarazada_0_1390361074.html" title="Susana Díaz durante el embarazo de su hijo Jose." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/andalucia/Susana-Diaz-embarazo-hijo-Jose_1390371017_105005140_230x130.jpg" width="230" height="130" alt="Susana Díaz durante el embarazo de su hijo Jose.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Susana-Diaz-embarazada_0_1390361074.html" title="Susana Díaz está embarazada de nuevo" >Susana Díaz está embarazada de nuevo</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/almeria/Ana-Julia-Quezada-Gabriel-Cruz_1390071182_104952318_230x130.jpg">Ana Julia Quezada, durante la vista oral del juicio del asesinato de Gabriel Cruz</a>

                        <a href="/andalucia/Ana-Julia-Quezada-vista-oral-juicio-Gabriel-Cruz_3_1390090980.html" title="Ana Julia Quezada, durante la vista oral del juicio del asesinato de Gabriel Cruz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/almeria/Ana-Julia-Quezada-Gabriel-Cruz_1390071182_104952318_230x130.jpg" width="230" height="130" alt="Ana Julia Quezada, durante la vista oral del juicio del asesinato de Gabriel Cruz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Ana-Julia-Quezada-vista-oral-juicio-Gabriel-Cruz_3_1390090980.html" title="Ana Julia Quezada, durante la vista oral del juicio del asesinato de Gabriel Cruz" >Ana Julia Quezada, durante la vista oral del juicio del asesinato de Gabriel Cruz</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Magrudis-carece-bienes-responder-indemnizaciones-Facua_0_1390061177.html" title="Facua asegura que Magrudis carece de bienes para indemnizar a las víctimas de la listeriosis" >Facua asegura que Magrudis carece de bienes para indemnizar a las víctimas de la listeriosis</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Mercadona-nuevos-puestos-trabajo-Andalucia_0_1390061110.html" title="Mercadona oferta en Andalucía más de 100 puestos de trabajo" >Mercadona oferta en Andalucía más de 100 puestos de trabajo</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Gobierno-andaluz-presentara-Presupuesto-octubre_0_1390061134.html" title="El Gobierno andaluz presentará el Presupuesto de 2020 en octubre" >El Gobierno andaluz presentará el Presupuesto de 2020 en octubre</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/andalucia/Juanma-Moreno-Suma-Espana-Casado_0_1390061135.html" title="Juanma Moreno abraza la España Suma de Casado" >Juanma Moreno abraza la España Suma de Casado</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103076 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103275 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/07/pds/Inversion-Socialmente-Responsable-resistente-frente_1380172180_103496568_230x130.jpg">La Inversión Socialmente Responsable, epicentro de la gestión de fondos.</a>

                        <a href="/economia/Inversion-Socialmente-Responsable-ISR_0_1380162187.html" title="La Inversión Socialmente Responsable, epicentro de la gestión de fondos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/07/pds/Inversion-Socialmente-Responsable-resistente-frente_1380172180_103496568_230x130.jpg" width="230" height="130" alt="La Inversión Socialmente Responsable, epicentro de la gestión de fondos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/Inversion-Socialmente-Responsable-ISR_0_1380162187.html" title="La Inversión Socialmente Responsable, la más resistente frente a las crisis" >La Inversión Socialmente Responsable, la más resistente frente a las crisis</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/economia/CEO-Espana-Antonio-Valenzuela-Negocios_1390071639_104974016_230x130.jpg">Jaume Boada, CEO de Mox en España, y Antonio Valenzuela, responsable de Nuevos Negocios.</a>

                        <a href="/economia/Mox-CEO-Espana-potenciar-Italia_0_1390061450.html" title="Jaume Boada, CEO de Mox en España, y Antonio Valenzuela, responsable de Nuevos Negocios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/economia/CEO-Espana-Antonio-Valenzuela-Negocios_1390071639_104974016_230x130.jpg" width="230" height="130" alt="Jaume Boada, CEO de Mox en España, y Antonio Valenzuela, responsable de Nuevos Negocios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/economia/Mox-CEO-Espana-potenciar-Italia_0_1390061450.html" title="Mox ficha a un CEO en España para potenciar su expansión y entra en Italia" >Mox ficha a un CEO en España para potenciar su expansión y entra en Italia</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/consultora-Sipadan_0_1390061226.html" title="La consultora Sipadan dispara sus ventas gracias al empuje de grandes empresas" >La consultora Sipadan dispara sus ventas gracias al empuje de grandes empresas</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Andalucia-contabiliza-solo-trabajadores-pensionista_0_1390061458.html" title="Andalucía contabiliza solo dos trabajadores por cada pensionista" >Andalucía contabiliza solo dos trabajadores por cada pensionista</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/EEUU-inicia-macroinvestigacion-Google-monopolio_0_1390061457.html" title="EEUU inicia una macroinvestigación contra Google por monopolio" >EEUU inicia una macroinvestigación contra Google por monopolio</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/economia/Andalucia-convergencia-Espana-2109-Observatorio-Economico_0_1390061206.html" title="Andalucía volverá a converger con España en 2019, según las previsiones del OEA" >Andalucía volverá a converger con España en 2019, según las previsiones del OEA</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103275 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103076 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/recreativo/Zamora-Monteagudo-Zambrano-Recreativo-Huelva_1390071341_104959879_230x130.jpg">Zamora, Monteagudo y Zambrano, las tres cabezas visibles del Recreativo de Huelva.</a>

                        <a href="/recreativo/Juan-Antonio-Zamora-primeras-opciones_0_1390061317.html" title="Zamora, Monteagudo y Zambrano, las tres cabezas visibles del Recreativo de Huelva." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/recreativo/Zamora-Monteagudo-Zambrano-Recreativo-Huelva_1390071341_104959879_230x130.jpg" width="230" height="130" alt="Zamora, Monteagudo y Zambrano, las tres cabezas visibles del Recreativo de Huelva.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Juan-Antonio-Zamora-primeras-opciones_0_1390061317.html" title="Juan Antonio Zamora: &quot;El 80% de los que han venido eran las primeras opciones&quot;" >Juan Antonio Zamora: &quot;El 80% de los que han venido eran las primeras opciones&quot;</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/08/recreativo/Jorge-Morcillo-Recre-San-Fernando_1389771500_104933884_230x130.jpg">Jorge Morcillo presiona a un rival en el partido del Recre disputado en San Fernando.</a>

                        <a href="/recreativo/Codigo-rojo-defensa_0_1389761356.html" title="Jorge Morcillo presiona a un rival en el partido del Recre disputado en San Fernando." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/08/recreativo/Jorge-Morcillo-Recre-San-Fernando_1389771500_104933884_230x130.jpg" width="230" height="130" alt="Jorge Morcillo presiona a un rival en el partido del Recre disputado en San Fernando.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Codigo-rojo-defensa_0_1389761356.html" title="Código rojo en la defensa del Recreativo" >Código rojo en la defensa del Recreativo</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Monteagudo-da-toque-intocables_0_1389761247.html" title="Monteagudo da un toque a los &#039;intocables&#039;" >Monteagudo da un toque a los &#039;intocables&#039;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Naufragio-defensivo-Recreativo-Villarrobledo_0_1389761012.html" title="Naufragio defensivo del Recreativo en Villarrobledo" >Naufragio defensivo del Recreativo en Villarrobledo</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Monteagudo-nombre-gana-piense-conoce_0_1389461425.html" title="Monteagudo: &quot;Con el nombre no se gana, quien lo piense no me conoce&quot;" >Monteagudo: &quot;Con el nombre no se gana, quien lo piense no me conoce&quot;</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/recreativo/Pobre-imagen-Recreativo-Villarrobledo_0_1389461393.html" title="Pobre imagen del Recreativo en Villarrobledo (2-1)" >Pobre imagen del Recreativo en Villarrobledo (2-1)</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103076 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/elrocio/" title="El Rocío 2019">
            El Rocío 2019
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/festivalhuelva/" title="Festival de cine">
                                    Festival de cine
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103076 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/ocio/Arcangel-Alosno-Certamen-Paco-Toronjo_1390071366_104961062_230x130.jpg">Arcángel, en su recital este verano en Alosno, en el Certamen Paco Toronjo.</a>

                        <a href="/ocio/Caraballo-destaca-oferta-cultural-Diputacion_0_1390061313.html" title="Arcángel, en su recital este verano en Alosno, en el Certamen Paco Toronjo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/ocio/Arcangel-Alosno-Certamen-Paco-Toronjo_1390071366_104961062_230x130.jpg" width="230" height="130" alt="Arcángel, en su recital este verano en Alosno, en el Certamen Paco Toronjo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/Caraballo-destaca-oferta-cultural-Diputacion_0_1390061313.html" title="Caraballo destaca la oferta cultural “de máximo nivel” de la Diputación" >Caraballo destaca la oferta cultural “de máximo nivel” de la Diputación</a>                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/08/ocio/Retrato-politico-militar-Bernardo-Galvez_1389771079_104913852_230x130.jpg">Retrato del político y militar español Bernardo de Gálvez.</a>

                        <a href="/ocio/campanada-Bernardo-Galvez_0_1389761172.html" title="Retrato del político y militar español Bernardo de Gálvez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/08/ocio/Retrato-politico-militar-Bernardo-Galvez_1389771079_104913852_230x130.jpg" width="230" height="130" alt="Retrato del político y militar español Bernardo de Gálvez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.huelvainformacion.es/ocio/campanada-Bernardo-Galvez_0_1389761172.html" title="La campanada de Bernardo de Gálvez" >La campanada de Bernardo de Gálvez</a>                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Overwatch-Legendary-Edition-Nintendo-Switch_0_1388861600.html" title="Overwatch: Legendary Edition llegará a Nintendo Switch" >Overwatch: Legendary Edition llegará a Nintendo Switch</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Anunciado-Warriors-Orochi-Ultimate_0_1388861591.html" title="Anunciado &#039;Warriors Orochi 4 Ultimate&#039; para 2020" >Anunciado &#039;Warriors Orochi 4 Ultimate&#039; para 2020</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/Crash-Sunburn-septiembre-Trials-Rising_0_1388861606.html" title="La expansión &#039;Crash &amp; Sunburn&#039; aterriza el 10 de septiembre en Trials Rising" >La expansión &#039;Crash &amp; Sunburn&#039; aterriza el 10 de septiembre en Trials Rising</a>                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/ocio/David-Miranda-Cortegana-Roman-Sobral_0_1389461431.html" title="David de Miranda confirma su puesta a punto en Cortegana" >David de Miranda confirma su puesta a punto en Cortegana</a>                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1568103076 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1568103329 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/rafael_ordonez/">Rafael Ordóñez</a>

      <a href="https://www.huelvainformacion.es/rafael_ordonez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Ordonez.jpg?hash=99af462d8ea164bfa216f8328bc92ef72430b242" width="151" height="151" alt="Rafael Ordóñez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_ordonez/">Rafael Ordóñez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_ordonez/">Arias breves</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/BB3_0_1390361035.html" title="Él y ella" >Él y ella</a>    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.huelvainformacion.es/jaime_vicente_de_nunez/">Jaime de Vicente Nuñez</a>

      <a href="https://www.huelvainformacion.es/jaime_vicente_de_nunez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jaime_de_Vicente_Nunez.jpg?hash=30594e5efa4c728a6807af55c25268bf95bd52b5" width="151" height="151" alt="Jaime de Vicente Nuñez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jaime_vicente_de_nunez/">Jaime de Vicente Nuñez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jaime_vicente_de_nunez/">Surcos nuevos</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Neymar_0_1390361007.html" title="Neymar -Maradona" >Neymar -Maradona</a>    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/10/opinion/tribuna/Gestas_1390370989_104978018_151x151.jpg">Gestas</a>

                <a href="/opinion/tribuna/Gestas_0_1390360989.html" title="Gestas" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/opinion/tribuna/Gestas_1390370989_104978018_151x151.jpg" width="151" height="151" alt="Gestas" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel Bustos Rodríguez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.huelvainformacion.es/opinion/tribuna/Gestas_0_1390360989.html" title="Gestas" >Gestas</a>    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Posvacacional_0_1390361013.html" title="Posvacacional" >Posvacacional</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">Tacho Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/mayor-feliz_0_1390361022.html" title="Yo, de  mayor, feliz" >Yo, de  mayor, feliz</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/Zugarramurdi_0_1390361029.html" title="Zugarramurdi" >Zugarramurdi</a>                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.huelvainformacion.es/opinion/articulos/rios-canarios_0_1390061040.html" title="Los ríos canarios" >Los ríos canarios</a>                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1568103329 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1568103313 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1568103349 -->
<!-- /mt = 1568103349 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/huelva/" title="Huelva" >Huelva</a>  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Ciudadanos presentará un plan para revitalizar el Centro</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Garc&iacute;a de Longoria asegura que la formaci&oacute;n presentar&aacute; su proyecto antes de final de a&ntilde;o</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963393_667x375.jpg">Guillermo García de Longoria antiende a los medios.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/huelva/Guillermo-Garcia-Longoria-antiende-medios_1390071416_104963393_667x375.jpg" width="667" height="375" alt="Guillermo García de Longoria antiende a los medios.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Guillermo García de Longoria antiende a los medios.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Rafa del Barrio</span>
            
                            <span class="author">(Huelva)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 10 Septiembre, 2019 - 06:57h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/_52daa718&amp;text=Ciudadanos+presentar%C3%A1+un+plan+para+revitalizar+el+Centro&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=Ciudadanos%20presentar%C3%A1%20un%20plan%20para%20revitalizar%20el%20Centro%3A%20https%3A%2F%2Fwww.huelvainformacion.es%2Fhuelva%2FCiudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El portavoz de <a href="/tag/ciudadanos_huelva" class="mce">Ciudadanos </a>&nbsp;en el <a href="/tag/ayuntamiento_de_huelva" class="mce">Ayuntamiento</a>, <strong class="mce">Guillermo Garc&iacute;a de Longoria</strong>, anunci&oacute; el inicio de una ronda de contactos que culminar&aacute; <strong class="mce">antes de que finalice el a&ntilde;o</strong> en la presentaci&oacute;n de <strong class="mce">un plan de revitalizaci&oacute;n del Centro</strong> para la capital que &ldquo;resucite&rdquo; esta zona de la ciudad y se vuelva a &ldquo;convertir en un motor de desarrollo econ&oacute;mico y social&rdquo;.</p>
<p class="mce">&ldquo;<strong class="mce">El Centro ha tocado fondo</strong> y por ello necesita actuaciones concretas y contundentes y, sobre todo, escuchar las propuestas de los vecinos y comerciantes que padecen d&iacute;a a d&iacute;a la situaci&oacute;n&rdquo;, se&ntilde;al&oacute; el portavoz municipal, que ha explicado que el objetivo de este plan, uno de los grandes retos de este mandato, es &ldquo;poner en marcha medidas para aumentar la calidad de vida, la poblaci&oacute;n, el empleo y mejorar las condiciones ambientales y sociales&rdquo;.</p><!-- mt = 1568103281 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- /mt = 1568103281 -->

<p class="mce">Por este motivo, el Grupo Municipal de Cs trabajar&aacute; "en dos l&iacute;neas fundamentales: una <strong class="mce">pensando en las personas que viven en la zona</strong>, para mejorar los servicios, y otra enfocada a recuperar <strong class="mce">el Centro como eje econ&oacute;mico de la ciudad</strong>".</p>
<p class="mce">Para el desarrollo de este plan, &ldquo;que debe ser ambicioso, para el que contamos con tres meses para sentar las bases&rdquo;, y para el que Garc&iacute;a de Longoria <strong class="mce">puso como modelo el caso de M&aacute;laga</strong>. El portavoz del Grupo Municipal de Cs ha criticado que <a href="/tag/huelva" class="mce">Huelva </a>se est&eacute; convirtiendo en &ldquo;un rosario de edificios abandonados&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.huelvainformacion.es/tag/ciudadanos_huelva/" title="Ciudadanos Huelva" rel = tag>Ciudadanos Huelva</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.huelvainformacion.es/tag/ayuntamiento_de_huelva/" title="Ayuntamiento de Huelva" rel = tag>Ayuntamiento de Huelva</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1568103304 -->
<!-- /mt = 1568103304 -->
                        <!-- mt = 1568103309 -->
<!-- /mt = 1568103309 -->
                        <!-- mt = 1568103302 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1568103302 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190909_0356.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190909_0356" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/huelva/Ciudadanos-presentara-plan-revitalizar-Centro_0_1390061336.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190909_0356.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1568103281 -->
<!-- mt = 1568103220 -->

    
    




<div class="ad-v">
<div class="ad">
<a href="https://folleto.carrefour.es/Carrefour-Huelva/9181/semanal-imbatibles-en-frescos" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190910YB1ajP.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://andaluciamanagement.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190830P84yu1.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.facebook.com/aqualonocio/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190213QX1GUY.gif" /></a>
</div>
</div>






    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1568103348 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1568103348 -->

    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target="_blank" ><img src="/bbtfile/1000001_20180426EWrBqz.gif" />
</div>
</div>


    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1568103076 -->
    <li class="item">
        <a class="lnk " href="/con_cuchillo_y_tenedor/cosas_de_come/gastronomia-bacalao-tapas-bares-restaurantes_0_1390361070.html" title="Tres de bacalao con tomate">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/con_cuchillo_y_tenedor/cosas_de_come/Bacalao-tomate_1390371020_105007605_108x61.jpg" width="108" height="61" alt="Bacalao en tomate" >
</span>            
            <span class="mt">
                Tres de bacalao con tomate
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Susana-Diaz-embarazada_0_1390361074.html" title="Susana Díaz está embarazada de nuevo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/andalucia/Susana-Diaz-embarazo-hijo-Jose_1390371017_105005152_108x61.jpg" width="108" height="61" alt="Susana Díaz durante el embarazo de su hijo Jose." >
</span>            
            <span class="mt">
                Susana Díaz está embarazada de nuevo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Miles-admiradores-despiden-Camilo-Sesto_0_1390361067.html" title="Miles de admiradores despiden a Camilo Sesto">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/mapademusicas/Admiradores-Camilo-Sesto-firman-condolencias_1390371010_105000226_108x61.jpg" width="108" height="61" alt="Admiradores de Camilo Sesto firman en el libro de condolencias." >
</span>            
            <span class="mt">
                Miles de admiradores despiden a Camilo Sesto
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/chocolaterapia-sucumbe-tentacion-embadurnarte-chocolate_0_1390061237.html" title="Chocolaterapia: sucumbe a la tentación de embadurnarte de chocolate">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/pds/chocolaterapia-tratamiento-antioxidante-propiedades-reafirmantes_1390071229_104954603_108x61.jpg" width="108" height="61" alt="La chocolaterapia es muy demandada como tratamiento de belleza por su alto poder antioxidante y sus propiedades reafirmantes." >
</span>            
            <span class="mt">
                Chocolaterapia: sucumbe a la tentación de embadurnarte de chocolate
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Llega-patera-inmigrantes-playas-Donana_0_1390361064.html" title="Llega una patera con inmigrantes a las playas de Doñana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/10/provincia/Imagen-patera-llego-pasado-julio_1390371007_104981342_108x61.jpg" width="108" height="61" alt="Imagen de la patera que llegó el pasado 14 de julio." >
</span>            
            <span class="mt">
                Llega una patera con inmigrantes a las playas de Doñana
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1568103076 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1568103076 -->
    <li class="item">
        <a class="lnk " href="/provincia/busqueda-personas-desaparecidas-Huelva-Antilla_0_1390061125.html"
           title="Continúa la búsqueda de las dos personas desaparecidas en Huelva">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/provincia/vehicunp-Proteccion-Civil-Lepe-Pinares_1390071063_104946669_108x61.jpg" width="108" height="61" alt="Un vehícuñp de Protección Civil de Lepe rastrea los Pinares de Lepe." >
</span>            
            <span class="mt">
                Continúa la búsqueda de las dos personas desaparecidas en Huelva
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/herido-accidente-A-49_0_1390061348.html"
           title="Un herido en una accidente en la A-49">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/huelva/Trafico-A-49_1390071477_104966350_108x61.jpg" width="108" height="61" alt="Tráfico en la A-49." >
</span>            
            <span class="mt">
                Un herido en una accidente en la A-49
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Prosigue-busqueda-personas-desaparecidas-Huelva_0_1390061453.html"
           title="La Policía Judicial y los buzos de la Guardia Civil se unen a la búsqueda de las dos personas desaparecidas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/huelva/Batida-voluntarios-busqueda-desaparecido-Antilla_1390071637_104973933_108x61.jpg" width="108" height="61" alt="Batida de un grupo de voluntarios en la búsqueda del hombre desaparecido en La Antilla." >
</span>            
            <span class="mt">
                La Policía Judicial y los buzos de la Guardia Civil se unen a la búsqueda de las dos personas desaparecidas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/nuevo-reto-Carolina-Marin_0_1386761749.html"
           title="Carolina Marín vuelve después de más de siete meses lesionada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/29/deportes/Carolina-Marin-puertas-Palacio-entrenandose_1386771889_104350525_108x61.jpg" width="108" height="61" alt="Carolina Marín, a las puertas del Palacio que lleva su nombre, donde estos días está entrenándose" >
</span>            
            <span class="mt">
                Carolina Marín vuelve después de más de siete meses lesionada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Ayuntamiento-Punto-Limpio-Movil-Raza_0_1390061286.html"
           title="El Ayuntamiento retoma el servicio del Punto Limpio Móvil mañana en la avenida de La Raza">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/09/09/huelva/Punto-Limpio-Movil_1390071296_104957771_108x61.jpg" width="108" height="61" alt="El Punto Limpio Móvil." >
</span>            
            <span class="mt">
                El Ayuntamiento retoma el servicio del Punto Limpio Móvil mañana en la avenida de La Raza
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1568103076 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1568103349 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1568103349 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1568103220 -->
<!-- /mt = 1568103281 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1568103349 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1568103349 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1568103076 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1568103076 -->

<!-- mt = 1568103349 -->
<!-- /mt = 1568103349 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001000&rand=786520278" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190909_0356" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190909_0356&rand=864280341" />
</noscript>
</body>
</html>