<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Los pueblos m&aacute;s envejecidos de Huelva: m&aacute;s personas mayores de 65 que menores de 20 en el 67,5%">
<meta property="og:description" content="M&aacute;s de la mitad de los municipios superan la media provincial de 44 a&ntilde;os y en seis de sobrepasa los 50 a&ntilde;os
Aljaraque es la localidad con m&aacute;s poder adquisitivo y la segunda m&aacute;s joven
Una capital de gente joven con poca renta">
<meta property="fb:app_id" content="1389578017837615" />
<meta property="fb:pages" content="123734007642358" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Los pueblos más envejecidos de Huelva: más personas mayores de 65 que menores de 20 en el 67,5%</title>

<meta name="title" content="Los pueblos m&aacute;s envejecidos de Huelva: m&aacute;s personas mayores de 65 que menores de 20 en el 67,5% - Huelva - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Huelva">
<meta name="description" content="M&aacute;s de la mitad de los municipios superan la media provincial de 44 a&ntilde;os y en seis de sobrepasa los 50 a&ntilde;os
Aljaraque es la localidad con m&aacute;s poder adquisitivo y la segunda m&aacute;s joven
Una capital de gente joven con poca renta">
<meta name="keywords" content="Andalucia,pueblo,comparativa,edades,provincia">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-09-19T06:01:40+02:00">
<meta property="article:published_time" content="2022-09-19T06:00:00+02:00">
<meta property="article:section" content="Huelva">
<meta property="article:tag" content="Despoblaci&oacute;n,Huelva">
<meta name="author" content="Huelva Informaci&oacute;n">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Huelva, Espa&ntilde;a">
<meta name="news_keywords" content="Andalucia, pueblo, comparativa, edades, provincia">
<meta property="og:image" content="https://www.huelvainformacion.es/2022/09/03/huelva/Onubenses-distintas-generaciones-capital-provincia_1717038601_165355255_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Huelva Informaci&oacute;n">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html">
<meta name="organization" content="Huelva Informaci&oacute;n">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="M&aacute;s de la mitad de los municipios superan la media provincial de 44 a&ntilde;os y en seis de sobrepasa los 50 a&ntilde;os
Aljaraque es la localidad con m&aacute;s poder adquisitivo y la segunda m&aacute;s joven
Una capital de gente joven con poca renta">
<meta name="twitter:image" content="https://www.huelvainformacion.es/2022/09/03/huelva/Onubenses-distintas-generaciones-capital-provincia_1717038601_165355255_1200x675.jpg">
<meta name="twitter:site" content="@huelva_info">
<meta name="twitter:title" content="Los pueblos m&aacute;s envejecidos de Huelva: m&aacute;s personas mayores de 65 que menores de 20 en el 67,5%">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1663565849 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=d44ea0c3d49b65f781d220f656841bde">
<link href="/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=d44ea0c3d49b65f781d220f656841bde" rel="stylesheet" type="text/css" />
<!-- /mt = 1663565849 -->
    <!-- mt = 1663565762 -->
<!-- /mt = 1663565762 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "HuelvainformacionWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">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</script>
        <!-- mt = 1663565849 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8">
<script type="text/javascript" src="/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=55e8d2c703e7ab3b8cddcd1b3012fbe8"></script>
<!-- /mt = 1663565849 -->

    <!-- mt = 1663565762 -->
<!-- /mt = 1663565762 -->
    
            <link rel="alternate" title="Huelva" href="/rss/section/6001000/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-M3F442'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Huelva',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'esanchez',
                'layout': 'noticias',
                'titular': 'Los-pueblos-más-envejecidos-de-Huelva:-más-personas-mayores-de-65-que-menores-de-20-en-el-67,5%',
                'fechapublicacion': '20220919',
                'keywords': 'Andalucia,pueblo,comparativa,edades,provincia',
                'noticia_id': 'JOLNWS20220829_1244',
                'seotag': 'Despoblación,Huelva',
                'platform': 'Desktop',
                'site': 'hin',
                'media_id': '406',
                'image': 'https://www.huelvainformacion.es/2022/09/03/huelva/Onubenses-distintas-generaciones-capital-provincia_1717038601_165355216_667x375.jpg',
                'canonical': 'https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-09-19 06:01:39',
                'lastmodify': 'alruiz',
                'title': 'Los pueblos más envejecidos de Huelva: más personas mayores de 65 que menores de 20 en el 67,5%',
                'section': 'Huelva',
                'author': 'Eva Sánchez Moreno',
                'user': 'esanchez',
                'firma': 'Eva Sánchez Moreno',
                'accesstype': 'abierto',
                'mediatype': 'h2',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.amp.html"/>
            <link rel="canonical" href="https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'huelvainformacion.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_c492r6RWJOhHD0xTiS28V5AMTHYznjX2qKmNKLoAMBevBcM7Ke-TUIKfZlARi5ZE">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1663560104 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1663565849 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1663565849 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1663565849 -->
<!-- /mt = 1663565849 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1663565849 -->
<p class="timezone">
    <time class="datetime" datetime="2022/09/19">lunes, 19 de septiembre, 2022</time>
</p><!-- /mt = 1663565849 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1663565763 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1663565791 -->
<h1 class="sitehead">
    <a href="/" title="Huelva Información" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1663565791 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/huelva/">
                        Huelva
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1663565763 -->

        <!-- mt = 1663565849 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1663565847 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/huelvainformacion_es"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCfF0CwPnkU2r8mtomKjwi3A"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/huelvainformacion"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@HuelvaInfo"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://huelvainformacion.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://huelvainformacion.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Huelva Información"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Huelva Información
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/huelva"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/huelva/"
                                    title="Huelva"
                                                                        >
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/huelva/"
                                                            title="Huelva"
                                                                                                                        >
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivir_en_huelva/"
                                                            title="Vivir"
                                                                                                                        >
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/galerias_graficas/"
                                                            title="Galerías Gráficas"
                                                                                                                        >
                                                            Galerías Gráficas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/elrocio/"
                                                            title="El Rocío"
                                                                                                                        >
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/provincia/"
                                                            title="Provincia"
                                                                                                                        >
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/huelva/energia/"
                                                            title="Energía"
                                                                                                                        >
                                                            Energía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semanasanta/"
                                                            title="Semana Santa"
                                                                                                                        >
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/carnaval/"
                                                            title="Carnaval"
                                                                                                                        >
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/sociedad/"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/causa-criminal/"
                                                            title="Causa criminal"
                                                                                                                        >
                                                            Causa criminal
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/recreativo/"
                                                            title="Recreativo"
                                                                                                                        >
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Ocio"
                                                                        >
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Cultura"
                                                                                                                        >
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/festival-cine-huelva/"
                                                            title="Festival de cine"
                                                                                                                        >
                                                            Festival de cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.granadahoy.com/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/destino-huelva/"
                                                            title="Huelva, tu destino"
                                                                                                                        >
                                                            Huelva, tu destino
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/tecnologia/"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento Tecnológico"
                                                                                                                        >
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.huelvainformacion.es/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1663565847 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/huelva/"
            title="Huelva"
                         >
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/huelva/"
                                        title="Huelva"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vivir_en_huelva/"
                                        title="Vivir"
                                                                                >
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/galerias_graficas/"
                                        title="Galerías Gráficas"
                                                                                >
                                        Galerías Gráficas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/huelva/energia/"
                                        title="Energía"
                                                                                >
                                        Energía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/provincia/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/provincia/"
                                        title="Provincia"
                                                                                >
                                        Provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/semanasanta/"
            title="Semana Santa"
                         >
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/semanasanta/"
                                        title="Semana Santa"
                                                                                >
                                        Semana Santa
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/semanasanta/galerias_graficas/"
                                        title="Galerías gráficas"
                                                                                >
                                        Galerías gráficas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/semanasanta/videos/"
                                        title="Vídeos"
                                                                                >
                                        Vídeos
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.granadahoy.com/granada/"
                                        title="Granada"
                                                                                 target="_blank"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/huelva/"
                                        title="Huelva"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/espana/"
            title="España"
                         >
            España
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/espana/"
                                        title="España"
                                                                                >
                                        España
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/causa-criminal/"
                                        title="Causa criminal"
                                                                                >
                                        Causa criminal
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/destino-huelva/" title="HTD">
            HTD
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/recreativo/"
            title="Recreativo"
                         >
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/recreativo/"
                                        title="Recreativo"
                                                                                >
                                        Recreativo
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav>
<!-- /mt = 1663565849 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1663565849 -->
<!-- /mt = 1663565849 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      <a class="lnk " href="/huelva/" title="Huelva" >Huelva</a>  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Los pueblos más envejecidos de Huelva: más personas mayores de 65 que menores de 20 en el 67,5%</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>M&aacute;s de la mitad de los municipios superan la media provincial de 44 a&ntilde;os y en seis de sobrepasa los 50 a&ntilde;os</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Aljaraque es la localidad con m&aacute;s poder adquisitivo y la segunda m&aacute;s joven</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p><a href="https://www.huelvainformacion.es/huelva/Segundo-puesto-andaluz-capital-media_0_1715529678.html" class="lnk">Una capital de gente joven con poca renta</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_1282500582" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2022/09/03/huelva/Onubenses-distintas-generaciones-capital-provincia_1717038601_165355216_667x375.jpg" width="667" height="375" alt="Onubenses de distintas generaciones en la capital de la provincia.">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Onubenses de distintas generaciones en la capital de la provincia.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Josué Correa</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
          <a class="lnk" href="/eva_sanchez_moreno/">Eva Sánchez Moreno</a>
            
</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 19 Septiembre, 2022 - 06:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html&amp;tw_p=tweetbutton&amp;url=https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Los+pueblos+m%C3%A1s+envejecidos+de+Huelva%3A+m%C3%A1s+personas+mayores+de+65+que+menores+de+20+en+el+67%2C5%25&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Los%20pueblos%20m%C3%A1s%20envejecidos%20de%20Huelva%3A%20m%C3%A1s%20personas%20mayores%20de%2065%20que%20menores%20de%2020%20en%20el%2067%2C5%25%3A%20https%3A%2F%2Fwww.huelvainformacion.es%2Fhuelva%2FAndalucia-pueblo-comparativa-edades-provincia_0_1715529674.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Los%20pueblos%20m%C3%A1s%20envejecidos%20de%20Huelva%3A%20m%C3%A1s%20personas%20mayores%20de%2065%20que%20menores%20de%2020%20en%20el%2067%2C5%25%3A%20https%3A%2F%2Fwww.huelvainformacion.es%2Fhuelva%2FAndalucia-pueblo-comparativa-edades-provincia_0_1715529674.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Huelva envejece, hasta 54 de sus ochenta municipios tienen m&aacute;s poblaci&oacute;n mayor de 65 a&ntilde;os que la que a&uacute;n no ha superado la veintena y <strong class="mce">el demogr&aacute;fico es uno de los mayores retos</strong> para la esquina m&aacute;s occidental del sur de la Espa&ntilde;a peninsular.</p>
<p class="mce">No se trata de ninguna excepci&oacute;n, el <strong class="mce">descenso de la natalidad</strong> es una circunstancia generalizada y en el caso onubense, los datos correspondientes al primer semestre del a&ntilde;o reflejan una bajada del 14,9% respecto al mismo periodo de 2019. Es adem&aacute;s la provincia andaluza con menos nacimientos contabilizados (1.889) hasta junio. Al no ser un fen&oacute;meno nuevo ni tampoco exclusivo, distintas administraciones han comenzado a dise&ntilde;ar estrategias para afrontarlo, existen comisionados relativos a esta cuesti&oacute;n en la Diputaci&oacute;n de Huelva y tambi&eacute;n en el Gobierno central.</p><!-- mt = 1663565762 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/2bf04bfc-4f59-46bf-963b-5219d6758c19/2bf04bfc-4f59-46bf-963b-5219d6758c19.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1663565762 -->

<p class="mce">El primer diagn&oacute;stico de este &uacute;ltimo tras aprobarse su constituci&oacute;n en 2017, se&ntilde;alaba que la media de edad era de 43,2 a&ntilde;os seg&uacute;n los datos del padr&oacute;n m&aacute;s actualizado entonces. Es precisamente el promedio actual de la capital seg&uacute;n la &uacute;ltima entrega del estudio <strong class="mce">Andaluc&iacute;a Pueblo a Pueblo que elabora el Instituto de Estad&iacute;stica y Cartograf&iacute;a (IECA)</strong> de la Junta.</p>
<p class="mce">Un informe repleto de cifras que permiten explicar o comprender y que en cualquier caso dan que pensar. Si la mayor riqueza son las personas, &iquest;qu&eacute; ocurre cuando escasean? &iquest;Esos pueblos se vuelven m&aacute;s pobres tambi&eacute;n en lo material?<strong class="mce">La ciudad de Huelva est&aacute; incluida en el 82% de las localidades de la provincia que tienen una edad media situada en la d&eacute;cada de los cuarenta</strong>. Respecto al resto de capitales andaluzas, es la segunda con un promedio m&aacute;s bajo, s&oacute;lo superado por los 41,5 a&ntilde;os de Almer&iacute;a.</p>
<p class="mce">En la provincia se sit&uacute;a en <strong class="mce">44 a&ntilde;os</strong> aunque hasta seis municipios alcanzan o superan los 50 de media. La m&aacute;s elevada es la de Cumbres de San Bartolom&eacute;, 54,4 a&ntilde;os, y le siguen Berrocal (53,3 a&ntilde;os), El Granado (51,2 a&ntilde;os), Villanueva de las Cruces (50,8 a&ntilde;os), Encinasola (50,5 a&ntilde;os) y Cumbres de Enmedio (50). Lejos de ser un dato anecd&oacute;tico, es un reflejo de la realidad de localidades que ni siquiera llegan a los 500 habitantes a excepci&oacute;n de El Granado (517) y Encinasola (1.292).</p>
<p class="mce">Son datos correspondientes a 2021 que tienen como base el padr&oacute;n municipal y de los que se extrae tambi&eacute;n que m&aacute;s del 56% de las localidades superan esa media provincial de los 44 a&ntilde;os. En positivo, <strong class="mce">siete de ellas pueden presumir de juventud</strong> empezando por Palos de la Frontera (38,1 a&ntilde;os). Muy cerca se sit&uacute;an Aljaraque (38,8 a&ntilde;os), Lepe y San Juan del Puerto (39 a&ntilde;os en ambos casos), Cartaya (39,1 a&ntilde;os), Lucena del Puerto (39,4 a&ntilde;os) y Moguer (39,7 a&ntilde;os).</p>
<p class="mce">Son municipios que representan la cara de la moneda, en su gran mayor&iacute;a superan los 20.000 habitantes menos Lucena y Palos (con 3.187 y 12.001 habitantes, respectivamente), y Lepe que se acerca a los 30.000 &ndash;cuenta con 28.293 habitantes&ndash;. De modo que <strong class="mce">por un lado existe un grupo con m&aacute;s edad y menos habitantes, mientras que hay otro con n&uacute;cleos con poblaci&oacute;n m&aacute;s nutrida y m&aacute;s j&oacute;venes</strong>.</p>
<p class="mce">Pero el informe introduce un elemento m&aacute;s para profundizar en este contexto: la renta neta media declarada en 2019. De vuelta a los grupos con m&aacute;s y menos edad media en Huelva, los datos del informe Andaluc&iacute;a Pueblo a Pueblo reflejan de nuevo <strong class="mce">similitudes dentro de ellos y diferencias entre uno y otro</strong>. Las rentas medias de las localidades con el promedio de edad m&aacute;s bajo supera en todos los casos los 10.000 euros. Entre ellas vuelve a destacar Aljaraque, la de mayor poder adquisitivo con 23.349 euros de renta neta media. No obstante, ninguna de las seis restantes alcanza el promedio de la provincia.</p>
<p class="mce">Tampoco se da el caso entre el grupo de <strong class="mce">los pueblos m&aacute;s envejecidos</strong>, con el a&ntilde;adido de que s&oacute;lo dos ellos superan los 10.000 euros (12.600 en el caso de Berrocal y 10.547 en Cumbres de San Bartolom&eacute;).</p>
<p class="mce">En este apartado de <strong class="mce">rentas</strong>, y entre las m&aacute;s altas, tras Aljaraque se sit&uacute;a la capital (19.201 euros) y ya m&aacute;s alejadas Minas de Riotinto (17.257 euros, 46,5 a&ntilde;os de edad media y 3.778 habitantes), Valverde del Camino (16.350 euros, 44,2 a&ntilde;os y 12.714 habitantes), Punta Umbr&iacute;a (16.194 euros, 43,2 a&ntilde;os y 15.891 habitantes) y Cala&ntilde;as (16.115 euros, 44,6 a&ntilde;os y 2.763 habitantes).</p>
<p class="mce">Las localidades con una <strong class="mce">renta neta anual m&aacute;s baja declarada</strong> en 2019 son Ca&ntilde;averal de Le&oacute;n (5.958 euros, 49,8 a&ntilde;os y 401 habitantes), Arroyomolinos de Le&oacute;n (7.526 euros, 48 a&ntilde;os y 950 habitantes), Manzanilla (7.758 euros, 46,1 a&ntilde;os y 2.152 habitantes), Aroche (7.838 euros, 45,4 a&ntilde;os y 3.046 habitantes), Paymogo (7.927 euros, 45,8 a&ntilde;os y 1.149 habitantes), Hinojales (8.197 euros, 48,6 a&ntilde;os y 338 habitantes) y finalmente La Granada de Riotinto (8.410 euros, 46,2 a&ntilde;os y 242 habitantes).</p>
<h2 class="mce">Un 22,5% de pueblos sin oficina bancaria</h2>
<p class="mce">En dieciocho de los ochenta municipios de Huelva no tienen ninguna oficina bancaria y el <strong class="mce">17,5% carece de colegios de Primaria</strong>. Servicios esenciales que desaparecen de estos entornos cuyos habitantes tambi&eacute;n est&aacute;n sujetos al pago de impuestos. Al faltar ni&ntilde;os no hay colegios y si hay poca poblaci&oacute;n, la actividad econ&oacute;mica decrece y no es rentable mantener la oficina.</p>
<p class="mce">Al fin, si desaparecen servicios tan b&aacute;sicos, las posibilidades de que aumente la poblaci&oacute;n se vienen abajo, m&aacute;s para familias con hijos en edad escolar, que son los que representan la esperanza de que esta espiral se revierta. Este es el reto demogr&aacute;fico para las administraciones, que implementan medidas para la fijaci&oacute;n de la poblaci&oacute;n al territorio. Un ejemplo es la reciente aprobaci&oacute;n por parte de la Diputaci&oacute;n de un <strong class="mce">cr&eacute;dito extraordinario de 6,5 millones de euros</strong> para que los municipios m&aacute;s peque&ntilde;os puedan finalizar sus obras pendientes.</p>
<h2 class="mce">El mayor gasto por habitante, en Palos</h2>
<p class="mce">El informe Andaluc&iacute;a Pueblo a Pueblo del Instituto de Estad&iacute;stica y Cartograf&iacute;a de Andaluc&iacute;a informa tambi&eacute;n del <strong class="mce">gasto por habitante en los presupuestos de las corporaciones locales</strong> de los municipios. En la provincia de Huelva, Palos de la Frontera se sit&uacute;a a la cabeza en lo que respecta a este indicador, un municipio que cada a&ntilde;o ingresa importantes cantidades de dinero por las industrias que se asientan en su suelo.</p>
<p class="mce">En datos de 2020, lleg&oacute; a <strong class="mce">2.966 euros por cabeza</strong>, en segundo lugar y a mucha distancia se sit&uacute;an Almonte (1.142 euros), El Almendro (1.116 euros), San Silvestre de Guzm&aacute;n (926,7 euros) y Punta Umbr&iacute;a (910 euros). Las cifras m&aacute;s bajas se dan en Al&aacute;jar (177 euros por habitante), Cabezas Rubias (182 euros), Rosal de la Frontera (190 euros) Villanueva de las Cruces (197 euros) y Aroche (242 euros).</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.huelvainformacion.es/tag/despoblacion/" title="Despoblación" rel="tag" >Despoblación</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.huelvainformacion.es/tag/huelva/" title="Huelva" rel="tag" >Huelva</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1663565762 -->
<!-- /mt = 1663565762 -->
                        <!-- mt = 1663565721 -->
<!-- /mt = 1663565721 -->

                                                <!-- mt = 1663565791 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="QtQgdaqGBxP0Hjg6SuNZ" data-prometeo-mediaid="406" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1663565791 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20220829_1244.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.huelvainformacion.es/usuarios/login.html?backURL=https://www.huelvainformacion.es/huelva/Andalucia-pueblo-comparativa-edades-provincia_0_1715529674.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.huelvainformacion.es/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20220829_1244">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20220829_1244.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1663565763 -->
<!-- mt = 1663565669 -->

    
    

            
        <div id="ads-container-1134277044" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
        </div><!-- .ad-v -->
    
    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href=" https://fundacion.cepsa.com/es/premios-al-valor-social?utm_source=web-push-notification&utm_medium=cepsa-group&utm_content=web-push-notification_fundacion-cepsa_tra_na-cluster__corporativo_10082022_link_na-trafficking&utm_term=bbdo&utm_campaign=pvs-
" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20220909mhZrb7.gif" /></a>
</div>
</div>


    
    
    
        
<article class="md-news-main md sk-2 article-branded-big">

    <div class="kicker kicker-branded-big">
    <p class="text">
                    Contenido patrocinado por INERCIA
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/09/02/huelva/Principales-marcas-instalacion-autoconsumo_1716738546_165288762_323x182.jpg"></a>

                        <a href="/huelva/Principales-marcas-instalacion-autoconsumo_0_1716728979.html" title="" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/02/huelva/Principales-marcas-instalacion-autoconsumo_1716738546_165288762_323x182.jpg" width="323" height="182" alt="">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline headline-branded" >
            <a class="lnk " href="/huelva/Principales-marcas-instalacion-autoconsumo_0_1716728979.html" title="Principales marcas para tu instalación de autoconsumo" >Principales marcas para tu instalación de autoconsumo</a>    </h1>

            <p class="byline-branded">

                    <small class="author">
  Redacción

</small>        
        
                    
    
<a data-action="ajax" title="Ver comentarios" href="/huelva/Principales-marcas-instalacion-autoconsumo_0_1716728979.html#comments" class=" btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>        
    </p><!-- .byline -->

        
            </div><!-- .mt -->

</article><!-- . -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.andaluciamanagement.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20220902CRmW8z.png" /></a>
</div>
</div>



    
    
    
    

            
        <div id="ads-container-1287690237" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
        </div><!-- .ad-v -->
    
    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="https://www.huelvainformacion.es/conoce-catedra-fundacion-cepsa/" target="_blank" ><img src="/bbtfile/1000001_20220324cnSsHS.gif" />
</div>
</div>


    
    
    
    <!-- mt = 1663565852 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>  
</div>
<!-- #bbt-ad-slot-boton10 --> 


    
    <!-- /mt = 1663565852 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1663565762 -->
    <li class="item">
        <a class="lnk " href="/andalucia/Directo-Foro-Joly-Juanma-Moreno-Feijoo-Madrid-video_0_1721528782.html" title="El coloquio con Juanma Moreno y Núñez Feijóo organizado por Grupo Joly en Madrid, en directo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/10/andalucia/Juanma-Moreno-Feijoo-PP-Madrid_1444965969_118360922_108x61.jpg" width="108" height="61" alt="Juanma Moreno y Núñez Feijóo, en la sede del PP en Madrid." >
</span>            
            <span class="mt">
                El coloquio con Juanma Moreno y Núñez Feijóo organizado por Grupo Joly en Madrid, en directo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/bienal_de_flamenco_2018/lucia-alvarez-pinona-insaciable-bienal_0_1721528679.html" title="&quot;Quiero darle al público la mejor versión de mí&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/bienal_de_flamenco_2018/Lucia-Alvarez-Pinona-Bienal-Flamenco_1721538518_166305917_108x61.jpg" width="108" height="61" alt="Lucía Álvarez, ‘La Piñona’, presenta esta semana su nueva propuesta en la Bienal de Flamenco." >
</span>            
            <span class="mt">
                &quot;Quiero darle al público la mejor versión de mí&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mapademusicas/Weinberg-Grazinyte-Tyla-DG_0_1720928381.html" title="La hora de Weinberg">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/16/ocio/Mirga-Grazinyte-Tyla-Vilnius_1720938040_166146868_108x61.jpg" width="108" height="61" alt="Mirga Gražinytė-Tyla (Vilnius, 1986)" >
</span>            
            <span class="mt">
                La hora de Weinberg
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Tiempo-Huelva-lluvias-regresan-provincia_0_1721528607.html" title="El Tiempo en Huelva: Las lluvias regresan esta semana a la provincia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/huelva/Lluvias-pasada-semana-capital-onubense_1721538454_166302839_108x61.jpg" width="108" height="61" alt="Lluvias la pasada semana en la capital onubense." >
</span>            
            <span class="mt">
                El Tiempo en Huelva: Las lluvias regresan esta semana a la provincia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/citas-Atencion-Primaria-paciente_0_1721528199.html" title="El 8,6% de las citas de Atención Primaria se pierde en Andalucía por inasistencia del paciente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/andalucia/Pacientes-esperando-centro-salud-Huelva_1721538029_166282286_108x61.jpg" width="108" height="61" alt="Pacientes esperando en un centro de salud de Huelva." >
</span>            
            <span class="mt">
                El 8,6% de las citas de Atención Primaria se pierde en Andalucía por inasistencia del paciente
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1663565762 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1663565134 -->
    <li class="item">
        <a class="lnk " href="/huelva/Diego-Capado-celebra-parroco-Concepcion_0_1721528362.html"
           title="Diego Capado celebra su última misa como párroco de La Concepción">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/huelva/momento-misa-celebrada-Concepcion_1721538441_166302183_108x61.jpg" width="108" height="61" alt="Un momento de la misa celebrada en La Concepción." >
</span>            
            <span class="mt">
                Diego Capado celebra su última misa como párroco de La Concepción
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Combaten-tierra-incendio-Romeria-Tharsis_0_1721528456.html"
           title="Combaten por tierra y aire un incendio en el paraje Romería de Tharsis">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/provincia/Incendio-paraje-Romeria-Tharsis_1721538201_166290594_108x61.png" width="108" height="61" alt="Incendio en el paraje Romería de Tharsis." >
</span>            
            <span class="mt">
                Combaten por tierra y aire un incendio en el paraje Romería de Tharsis
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/recreativo/directo-Minuto-Recre-Betis-Deportivo_0_1721528278.html"
           title="En directo: Minuto a minuto del Recre - Betis Deportivo  (2-4)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/recreativo/Recreativo-Huelva-Betis-Deportivo_1721538574_166308621_108x61.jpg" width="108" height="61" alt="Nuevo Colombino." >
</span>            
            <span class="mt">
                En directo: Minuto a minuto del Recre - Betis Deportivo  (2-4)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/recreativo/Recre-Betis-Deportivo_0_1721528665.html"
           title="Recre - Betis Deportivo (2-4): Frenazo en seco, esto es la Segunda RFEF">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/recreativo/Manu-Galan-controla-momento-partido_1721538686_166314037_108x61.jpg" width="108" height="61" alt="Manu Galán controla el balón en un momento del partido." >
</span>            
            <span class="mt">
                Recre - Betis Deportivo (2-4): Frenazo en seco, esto es la Segunda RFEF
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/huelva/Digitalizan-Deligny-Hijo-Adoptivo-Huelva_0_1721528273.html"
           title="Digitalizan el archivo del ingeniero Ernesto Deligny, Hijo Adoptivo de Huelva desde 1869">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/09/18/huelva/Ernesto-Deligny_1721538032_166282431_108x61.jpg" width="108" height="61" alt="Ernesto Deligny." >
</span>            
            <span class="mt">
                Digitalizan el archivo del ingeniero Ernesto Deligny, Hijo Adoptivo de Huelva desde 1869
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1663565134 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1663565852 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1663565852 -->

    
    
    
    <!-- mt = 1663565847 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1663565847 -->

    
    <!-- /mt = 1663565669 -->
<!-- /mt = 1663565763 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                                    <img class="logo" src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1663565849 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.pdfinteractivo.es/huelva"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://huelvainformacion.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.granadahoy.com/"
                                    title="Granada Hoy"
                                                                            target="_blank"
                                                                        >
                                    Granada Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/andalucia/elecciones_andalucia/"
                                    title="Elecciones Andalucía"
                                                                        >
                                    Elecciones Andalucía
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/HuelvaInformacion/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/huelva_info?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCfF0CwPnkU2r8mtomKjwi3A"
                                    title="YouTube"
                                                                            target="_blank"
                                                                        >
                                    YouTube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/huelvainformacion"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@HuelvaInfo"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/huelvainformacion_es"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                            target="_blank"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/huelva-informacion-evolucion-audiencia/totales/anual/200/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.huelvainformacion.es/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1663565849 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1663565849 -->
<script src="https://www.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1663565849 -->

<!-- mt = 1663565849 -->
<!-- /mt = 1663565849 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001000&rand=219195687" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220829_1244" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220829_1244&rand=1682261230" />
</noscript>
</body>
</html>