<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>Los sindicatos sanitarios se movilizan en defensa de la jornada laboral de 35 horas</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-09-07T12:42:13+02:00"/>
  <meta property="article:published_time" content="2017-09-07T12:42:12+02:00"/>
  <meta property="article:section" content="Huelva"/>
  <meta property="article:tag" content="Huelva,sindicatos,Sanidad,Hospital Infanta Elena"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los profesionales del sector se han concentrado esta mañana en el Hospital Infanta Elena"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="sindicatos,sanitarios,movilizan,defensa,jornada"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="sindicatos, sanitarios, movilizan, defensa, jornada"/>
  <meta property="og:description" content="Los profesionales del sector se han concentrado esta mañana en el Hospital Infanta Elena"/>
  <meta property="og:image" content="http://images.huelvainformacion.es/2017/09/07/huelva/Trabajadores-sector-sanitario-concentracion-manana_1170493520_72392322_626x472.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="Los sindicatos sanitarios se movilizan en defensa de la jornada laboral de 35 horas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los sindicatos sanitarios se movilizan en defensa de la jornada laboral de 35 horas - Huelva - Noticias, última hora, vídeos y fotos de Huelva"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los profesionales del sector se han concentrado esta mañana en el Hospital Infanta Elena"/>
  <meta name="twitter:image" content="http://images.huelvainformacion.es/2017/09/07/huelva/Trabajadores-sector-sanitario-concentracion-manana_1170493520_72392322_626x472.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Los sindicatos sanitarios se movilizan en defensa de la jornada laboral de 35 horas"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1504781108 -->
<link href="http://static2.huelvainformacion.es/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=c63db5d84b6898d8ead5390516b503de" rel="stylesheet" type="text/css" />
<!-- /mt = 1504781108 -->
    <!-- mt = 1504781125 -->
<!-- /mt = 1504781125 -->
    

    
        <!-- mt = 1504781108 -->
<script type="text/javascript" src="http://static2.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=c0f479d75fc7c1403b55e78c7f72b1fd"></script>
<!-- /mt = 1504781108 -->

    <!-- mt = 1504781125 -->
<!-- /mt = 1504781125 -->
    

            <link rel="alternate" title="Huelva" href="/rss/section/6001000/" type="application/rss+xml"/>
    
            <!-- mt = 1504781124 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/hin/local/huelva', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/hin/local/huelva',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1504781124 -->

            <link rel="amphtml" href="http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.amp.html"/>
            <link rel="canonical" href="http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html"/>
            <link rel="alternate" href="http://m.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1504780937 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1504780974 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1504780974 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.huelvainformacion.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1504781118 -->
<p class="timezone">
    <time class="datetime" datetime="2017/09/07">jueves,  7 de septiembre, 2017</time>
</p><!-- /mt = 1504781118 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1504781125 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="http://static2.huelvainformacion.es/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/huelva/">
                    Huelva
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1504781125 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1504781116 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1504781116 -->
                <!-- mt = 1504781116 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780974 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/huelva/madre-abuela-victimas-acusado-psicopata_0_1170483574.html" title="La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;" >La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/huelva/recorrido-procesion-encuentra-adornado-ayer_1170493280_72380901_230x130.jpg">El recorrido de la procesión se encuentra adornado desde ayer.</a>

                        <a href="/huelva/Virgen-Cinta-Ayuntamiento-procesion-solemne_0_1170483292.html" title="El recorrido de la procesión se encuentra adornado desde ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/huelva/recorrido-procesion-encuentra-adornado-ayer_1170493280_72380901_230x130.jpg" width="230" height="130" alt="El recorrido de la procesión se encuentra adornado desde ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/huelva/Virgen-Cinta-Ayuntamiento-procesion-solemne_0_1170483292.html" title="La Virgen de la Cinta llega hoy hasta el Ayuntamiento en su procesión solemne" >La Virgen de la Cinta llega hoy hasta el Ayuntamiento en su procesión solemne</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/Flores-Virgen-Cinta_0_1170483189.html" title="Flores para la Virgen de la Cinta" >Flores para la Virgen de la Cinta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/flamenco-protagoniza-primera-Merced-Orden_0_1170483161.html" title="El flamenco protagoniza la primera cita musical en La Merced y La Orden" >El flamenco protagoniza la primera cita musical en La Merced y La Orden</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/vivir_en_huelva/BJarritos-Binundan-fiesta-Galaroza_0_1170483466.html" title="Los Jarritos inundan de fiesta Galaroza" >Los Jarritos inundan de fiesta Galaroza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/horas-constituir-jurado-hombres-mujeres_0_1170483319.html" title="Seis horas para constituir un jurado de cinco hombres y cuatro mujeres" >Seis horas para constituir un jurado de cinco hombres y cuatro mujeres</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780974 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780974 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/provincia/presidente-Diputacion-visita-carreteras-obras_1170493332_72383261_230x130.jpg">El presidente de la Diputación visita una de las carreteras en obras.</a>

                        <a href="/provincia/Caraballo-destaca-carreteras-cohesionar-provincia_0_1170483368.html" title="El presidente de la Diputación visita una de las carreteras en obras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/provincia/presidente-Diputacion-visita-carreteras-obras_1170493332_72383261_230x130.jpg" width="230" height="130" alt="El presidente de la Diputación visita una de las carreteras en obras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/provincia/Caraballo-destaca-carreteras-cohesionar-provincia_0_1170483368.html" title="Caraballo destaca las obras en la red de carreteras para &quot;cohesionar&quot; la provincia" >Caraballo destaca las obras en la red de carreteras para &quot;cohesionar&quot; la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/provincia/Plantacion-marihuana-incautada-Almonaster-Real_1170493343_72383759_230x130.jpg">Plantación de marihuana incautada en Almonaster la Real.</a>

                        <a href="/provincia/detenidos-incautarles-plantas-marihuana_0_1170483383.html" title="Plantación de marihuana incautada en Almonaster la Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/provincia/Plantacion-marihuana-incautada-Almonaster-Real_1170493343_72383759_230x130.jpg" width="230" height="130" alt="Plantación de marihuana incautada en Almonaster la Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/provincia/detenidos-incautarles-plantas-marihuana_0_1170483383.html" title="Dos detenidos tras incautarles  724 plantas de marihuana" >Dos detenidos tras incautarles  724 plantas de marihuana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/Junta-Laguna-Mujer-evitar-desbordamiento_0_1170483404.html" title="La Junta actúa en la Laguna de la Mujer para evitar su desbordamiento" >La Junta actúa en la Laguna de la Mujer para evitar su desbordamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/Jose-Manuel-Marquez-Cuna-Platero_0_1170483394.html" title="José Manuel Márquez es reelegido como presidente de Cuna de Platero" >José Manuel Márquez es reelegido como presidente de Cuna de Platero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/Ayamonte-fiestas-honor-Virgen-Angustias_0_1170483352.html" title="Ayamonte vive sus fiestas en honor a la Virgen de las Angustias" >Ayamonte vive sus fiestas en honor a la Virgen de las Angustias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/Caja-Rural-Sur-Cooperativas-Agro-Alimentarias_0_1170483361.html" title="Caja Rural del Sur renueva la colaboración con Cooperativas Agro-Alimentarias" >Caja Rural del Sur renueva la colaboración con Cooperativas Agro-Alimentarias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780974 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/elrocio/" title="El Rocío">
            El Rocío
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/elrocio/" title="El Rocío">
                                    El Rocío
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780974 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/06/05/elrocio/Virgen-Rocio-entrar-templo_1142296374_69464758_230x130.jpg">La Virgen del Rocío antes de entrar en su templo</a>

                        <a href="/elrocio/primeros-pasos-Blanca-Paloma_0_1142286288.html" title="La Virgen del Rocío antes de entrar en su templo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/06/05/elrocio/Virgen-Rocio-entrar-templo_1142296374_69464758_230x130.jpg" width="230" height="130" alt="La Virgen del Rocío antes de entrar en su templo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/elrocio/primeros-pasos-Blanca-Paloma_0_1142286288.html" title="Diez horas junto a la Virgen" >Diez horas junto a la Virgen</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/06/06/elrocio/Blanca-Paloma-Puerta-Marismas-acompanaban_1142596160_69497703_230x130.jpg">La Blanca Paloma en su salida, cerca de la Puerta de las Marismas, donde le acompañaban miles de personas.</a>

                        <a href="/elrocio/salida-historia_0_1142586333.html" title="La Blanca Paloma en su salida, cerca de la Puerta de las Marismas, donde le acompañaban miles de personas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/06/06/elrocio/Blanca-Paloma-Puerta-Marismas-acompanaban_1142596160_69497703_230x130.jpg" width="230" height="130" alt="La Blanca Paloma en su salida, cerca de la Puerta de las Marismas, donde le acompañaban miles de personas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/elrocio/salida-historia_0_1142586333.html" title="Una salida para la historia" >Una salida para la historia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/elrocio/ultimos-bailes_0_1142586328.html" title="Los últimos bailes con Ella" >Los últimos bailes con Ella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/elrocio/recuerdo-Blanca-Paloma-llevar-casa_0_1142286230.html" title="Un recuerdo de la Blanca Paloma para llevar a casa" >Un recuerdo de la Blanca Paloma para llevar a casa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/elrocio/amistad-vivencias-encuentros-flor-piel_0_1142286186.html" title="Un día de amistad, vivencias   y encuentros a flor de piel" >Un día de amistad, vivencias   y encuentros a flor de piel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/elrocio/jornada-tine-emocion_0_1142286204.html" title="La jornada se tiñe de emoción" >La jornada se tiñe de emoción</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780974 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Cofradías">
                                    Cofradías
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780974 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/04/16/semanasanta/Imagenes-Resucitado_1127297851_67469124_230x130.jpg">Imágenes del Resucitado</a>

                        <a href="/semanasanta/Imagenes-Resucitado_3_1127317259.html" title="Imágenes del Resucitado" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/04/16/semanasanta/Imagenes-Resucitado_1127297851_67469124_230x130.jpg" width="230" height="130" alt="Imágenes del Resucitado">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/Imagenes-Resucitado_3_1127317259.html" title="Imágenes del Resucitado" >Imágenes del Resucitado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/04/16/semanasanta/Salida-Virgen-Carmen-Cartaya_1127297785_67466095_230x130.jpg">Salida de la Virgen del Carmen en Cartaya.</a>

                        <a href="/semanasanta/procesiones-previstas-marcan-triunfo-muerte_0_1127287866.html" title="Salida de la Virgen del Carmen en Cartaya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/04/16/semanasanta/Salida-Virgen-Carmen-Cartaya_1127297785_67466095_230x130.jpg" width="230" height="130" alt="Salida de la Virgen del Carmen en Cartaya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/procesiones-previstas-marcan-triunfo-muerte_0_1127287866.html" title="Las procesiones previstas para hoy marcan el triunfo de la vida sobre la muerte" >Las procesiones previstas para hoy marcan el triunfo de la vida sobre la muerte</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/Viernes-Santo-Pasion_0_1127287886.html" title="Viernes Santo de Pasión" >Viernes Santo de Pasión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/Aracena-vive-final-Semana-Grande_0_1127287856.html" title="Aracena vive el final  de su Semana Grande" >Aracena vive el final  de su Semana Grande</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/semana-completa_0_1127287879.html" title="Una semana completa" >Una semana completa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/Junto-luz-Senor-Huelva_0_1127287863.html" title="Junto a la luz del Señor de Huelva" >Junto a la luz del Señor de Huelva</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780974 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780985 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/huelva/madre-abuela-victimas-acusado-psicopata_0_1170483574.html" title="La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;" >La madre y abuela de las víctimas dice que el acusado es &quot;un psicópata&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/08/19/andalucia/Maria-Jesus-Montero_1164793538_71797293_230x130.jpg">María Jesús Montero.</a>

                        <a href="/andalucia/Montero-PP-polemizan-pregunta-Sucesiones_0_1170483575.html" title="María Jesús Montero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/08/19/andalucia/Maria-Jesus-Montero_1164793538_71797293_230x130.jpg" width="230" height="130" alt="María Jesús Montero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Montero-PP-polemizan-pregunta-Sucesiones_0_1170483575.html" title="Montero y el PP polemizan por una pregunta sobre el error de salto del impuesto Sucesiones" >Montero y el PP polemizan por una pregunta sobre el error de salto del impuesto Sucesiones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/finlandes-desvanecimiento-visitaba-Giralda-reanimado_0_1170183631.html" title="Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda" >Dos turistas reaniman a un finlandés que había sufrido un infarto en  la Giralda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Gobierno-reconocera-Sevilla-interior-Espana_0_1170183585.html" title="El Estado reconoce por fin la singularidad del Puerto de Sevilla" >El Estado reconoce por fin la singularidad del Puerto de Sevilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/fiscal-Serrallo-insiste-imputacion-PP_0_1170482975.html" title="La fiscal del caso Serrallo insiste en la imputación de los ediles del PP" >La fiscal del caso Serrallo insiste en la imputación de los ediles del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/candidato-PSOE-Huelva-investigado-urbanistico_0_1170482985.html" title="Un candidato al PSOE de Huelva es investigado por un delito urbanístico" >Un candidato al PSOE de Huelva es investigado por un delito urbanístico</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780985 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.huelvainformacion.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780985 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/economia/stand-Andalucia-feria-cruceros_1170493197_72377054_230x130.jpg">El &#039;stand&#039; de Andalucía en la feria de cruceros.</a>

                        <a href="/economia/Andalucia-posicionar-cruceros-Seatrade-Europe_0_1170483154.html" title="El &#039;stand&#039; de Andalucía en la feria de cruceros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/economia/stand-Andalucia-feria-cruceros_1170493197_72377054_230x130.jpg" width="230" height="130" alt="El &#039;stand&#039; de Andalucía en la feria de cruceros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/economia/Andalucia-posicionar-cruceros-Seatrade-Europe_0_1170483154.html" title="Andalucía busca posicionar sus puertos en la feria de cruceros Seatrade Europe" >Andalucía busca posicionar sus puertos en la feria de cruceros Seatrade Europe</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/economia/Autopista-Madrid-Toledo-concesiones-quebradas_1170493221_72378152_230x130.jpg">Autopista entre Madrid y Toledo, una de las concesiones quebradas.</a>

                        <a href="/economia/Fomento-rescate-autopistas-terminara-juzgados_0_1170483197.html" title="Autopista entre Madrid y Toledo, una de las concesiones quebradas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/economia/Autopista-Madrid-Toledo-concesiones-quebradas_1170493221_72378152_230x130.jpg" width="230" height="130" alt="Autopista entre Madrid y Toledo, una de las concesiones quebradas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/economia/Fomento-rescate-autopistas-terminara-juzgados_0_1170483197.html" title="Fomento asume que el rescate de las autopistas terminará en los juzgados" >Fomento asume que el rescate de las autopistas terminará en los juzgados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/Ebro-adquiere-italiana-Geovita-legumbres_0_1170483156.html" title="Ebro adquiere el 52% de la italiana Geovita, dedicada a arroces y legumbres de cocción rápida" >Ebro adquiere el 52% de la italiana Geovita, dedicada a arroces y legumbres de cocción rápida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/Carratraca-vivira-VII-Embrujo-Andalusi_0_1170483158.html" title="Carratraca vivirá el VII Embrujo Andalusí a la luz de las velas" >Carratraca vivirá el VII Embrujo Andalusí a la luz de las velas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/Deutsche-Bank-BCE-dinero-barato_0_1170483172.html" title="Deutsche Bank pide al BCE que acabe con la época del dinero barato" >Deutsche Bank pide al BCE que acabe con la época del dinero barato</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/Airbnb-Trips-estrena-Madrid-Sevilla_0_1170483127.html" title="Airbnb Trips se estrena  en Madrid y a Sevilla llegará a final de año" >Airbnb Trips se estrena  en Madrid y a Sevilla llegará a final de año</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780985 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780974 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/recreativo/Lazo-Real-Murcia-Nuevo-Colombino_1170493370_72385012_230x130.jpg">Lazo se lamenta después de fallar una ocasión de gol en el encuentro contra el Real Murcia en el estadio Nuevo Colombino.</a>

                        <a href="/recreativo/urgencia-equilibrio_0_1170483442.html" title="Lazo se lamenta después de fallar una ocasión de gol en el encuentro contra el Real Murcia en el estadio Nuevo Colombino." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/recreativo/Lazo-Real-Murcia-Nuevo-Colombino_1170493370_72385012_230x130.jpg" width="230" height="130" alt="Lazo se lamenta después de fallar una ocasión de gol en el encuentro contra el Real Murcia en el estadio Nuevo Colombino.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/recreativo/urgencia-equilibrio_0_1170483442.html" title="La urgencia del equilibrio" >La urgencia del equilibrio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/recreativo/Loren-dispara-partido-Betis-Deportivo_1170493375_72385232_230x130.jpg">Loren dispara a puerta en un partido del Betis Deportivo.</a>

                        <a href="/recreativo/pichichi-sangre-albiazul_0_1170483448.html" title="Loren dispara a puerta en un partido del Betis Deportivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/recreativo/Loren-dispara-partido-Betis-Deportivo_1170493375_72385232_230x130.jpg" width="230" height="130" alt="Loren dispara a puerta en un partido del Betis Deportivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/recreativo/pichichi-sangre-albiazul_0_1170483448.html" title="Un pichichi de sangre albiazul" >Un pichichi de sangre albiazul</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/campana-estanca-puertas_0_1170483424.html" title="La campaña se estanca a las puertas de los 10.000" >La campaña se estanca a las puertas de los 10.000</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/equipo-va-dar-muchas-alegrias_0_1170183340.html" title="&quot;El equipo va a dar muchas alegrías&quot;" >&quot;El equipo va a dar muchas alegrías&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/union-hace-fuerza_0_1170183324.html" title="La unión hace la fuerza" >La unión hace la fuerza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/margen-mejora_0_1169883392.html" title="Con margen de mejora" >Con margen de mejora</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780974 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504780974 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/cine/Espectadores-hacen-cola-sala-cine_1170493511_72391672_230x130.jpg">Espectadores hacen cola en una sala de cine.</a>

                        <a href="/ocio/Cultura-anuncia-bajada-IVA-cine_0_1170483573.html" title="Espectadores hacen cola en una sala de cine." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/cine/Espectadores-hacen-cola-sala-cine_1170493511_72391672_230x130.jpg" width="230" height="130" alt="Espectadores hacen cola en una sala de cine.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/ocio/Cultura-anuncia-bajada-IVA-cine_0_1170483573.html" title="Cultura anuncia una bajada del IVA del cine del 21 al 10% en 2018" >Cultura anuncia una bajada del IVA del cine del 21 al 10% en 2018</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/ocio/imagen-Verano_1170493509_72391572_230x130.jpg">Una imagen de &#039;Verano 1993&#039;.</a>

                        <a href="/ocio/Verano-representara-Espana-edicion-Oscar_0_1170483568.html" title="Una imagen de &#039;Verano 1993&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/ocio/imagen-Verano_1170493509_72391572_230x130.jpg" width="230" height="130" alt="Una imagen de &#039;Verano 1993&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/ocio/Verano-representara-Espana-edicion-Oscar_0_1170483568.html" title="&#039;Verano 1993&#039; representará a España en la 90 edición de los Oscar" >&#039;Verano 1993&#039; representará a España en la 90 edición de los Oscar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Esplendor-blanco-negro_0_1170482956.html" title="Esplendor en blanco y negro" >Esplendor en blanco y negro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Funk-klezmer-afrobeat-Gibraleon-semana_0_1170482981.html" title="Funk, klezmer y afrobeat se unen al jazz en Gibraleón este fin de semana" >Funk, klezmer y afrobeat se unen al jazz en Gibraleón este fin de semana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Pablo-Merchante-soledad-galeria-Espacio_0_1170482997.html" title="Pablo Merchante lleva su soledad a  la galería Espacio 0" >Pablo Merchante lleva su soledad a  la galería Espacio 0</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Iberoamericano-elige-edicion-producciones_0_1170482963.html" title="El Iberoamericano elige para su  43 edición entre 1.273 producciones" >El Iberoamericano elige para su  43 edición entre 1.273 producciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1504780974 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1504781066 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.huelvainformacion.es/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.huelvainformacion.es/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Lunes_0_1170483338.html" title="Lunes 2" >Lunes 2</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.huelvainformacion.es/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.huelvainformacion.es/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Violacion-masa_0_1170483345.html" title="Violación  en masa" >Violación  en masa</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_1170493308_72382144_151x151.jpg">Tipos impositivos y recaudación fiscal</a>

                <a href="/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_0_1170483342.html" title="Tipos impositivos y recaudación fiscal" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_1170493308_72382144_151x151.jpg" width="151" height="151" alt="Tipos impositivos y recaudación fiscal" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Miguel guijarro Hernández</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.huelvainformacion.es/opinion/tribuna/Tipos-impositivos-recaudacion-fiscal_0_1170483342.html" title="Tipos impositivos y recaudación fiscal" >Tipos impositivos y recaudación fiscal</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_maria_segovia/">José María Segovia</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Faro-amor_0_1170483328.html" title="Faro del amor" >Faro del amor</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/vicente_quiroga/">Vicente Quiroga</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Jose-Nogales_0_1170483333.html" title="José Nogales" >José Nogales</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_sanchez_menendez/">Javier Sánchez Menéndez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/agonia-cultura_0_1170483336.html" title="La agonía de  la cultura" >La agonía de  la cultura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/terrible-silencio_0_1170183221.html" title="Ese terrible silencio" >Ese terrible silencio</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1504781066 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1504781116 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1504781116 -->
<!-- /mt = 1504781116 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Huelva</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Los sindicatos sanitarios se movilizan en defensa de la jornada laboral de 35 horas</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los profesionales del sector se han concentrado esta ma&ntilde;ana en el Hospital Infanta Elena</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/09/07/huelva/Trabajadores-sector-sanitario-concentracion-manana_1170493520_72392328_667x375.jpg">Trabajadores del sector sanitario durante la concentración esta mañana.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/09/07/huelva/Trabajadores-sector-sanitario-concentracion-manana_1170493520_72392328_667x375.jpg" width="667" height="375" alt="Trabajadores del sector sanitario durante la concentración esta mañana.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Trabajadores del sector sanitario durante la concentración esta mañana.
        <wbr></wbr>

        
                            /
            
                            <span class="source">H.I.</span>
            
                            <span class="author">(Huelva)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    J.M.Lugardo

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 07 Septiembre, 2017 - 12:42h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html&amp;tw_p=tweetbutton&amp;url=http://www.huelvainformacion.es/_45c4297e&amp;text=Los+sindicatos+sanitarios+se+movilizan+en+defensa+de+la+jornada+laboral+de+35+horas&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p lang="es-ES" align="left" class="mce">M&aacute;s de un centenar de profesionales del sector de la sanidad se han concentrado esta ma&ntilde;ana durante quince minutos en la puerta principal del Hospital Infanta Elena en defensa de la jornada laboral de 35 horas.</p><p lang="es-ES" align="left" class="mce">Los sindicatos profesionales e independientes de la sanidad p&uacute;blica andaluza han sido los encargados de promover esta movilizaci&oacute;n y que ha sido visible a trav&eacute;s de c&aacute;nticos, pancartas, y letreros. El recurso interpuesto por el Gobierno central contra el decreto que regulaba la jornada de 35 horas lo ven desde los diferentes sindicatos como una &ldquo;p&eacute;rdida en la calidad del trabajo&rdquo;.</p><!-- mt = 1504781125 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1504781125 -->
<p lang="es-ES" align="left" class="mce">Asimismo, el secretario provincial del Sindicato de Enfermer&iacute;a, Antonio Botello, ha explicado esta ma&ntilde;ana que &ldquo;el volver a las 37 horas y media significar&iacute;a una p&eacute;rdida de entre 400 y 500 profesionales en la provincia s&oacute;lo en el aspecto sanitario&rdquo;.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="http://www.huelvainformacion.es/tag/huelva/" title="Huelva" rel = tag>Huelva</a>
,          <a class="lnk tag" href="http://www.huelvainformacion.es/tag/sindicatos/" title="sindicatos" rel = tag>sindicatos</a>
,          <a class="lnk tag" href="http://www.huelvainformacion.es/tag/sanidad/" title="Sanidad" rel = tag>Sanidad</a>
,          <a class="lnk tag" href="http://www.huelvainformacion.es/tag/hospital_infanta_elena/" title="Hospital Infanta Elena" rel = tag>Hospital Infanta Elena</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1504781125 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03321352";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1504781125 -->
                        <!-- mt = 1504780958 -->
<!-- /mt = 1504780958 -->
                        <!-- mt = 1504781109 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Huelva_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Huelva_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_HuelvaInformacion_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724534,9724535,9724536",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627314');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1504781109 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170907_0642.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.huelvainformacion.es/usuarios/login.html?backURL=http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170907_0642" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.huelvainformacion.es/usuarios/login.html?backURL=http://www.huelvainformacion.es/huelva/sindicatos-sanitarios-movilizan-defensa-jornada_0_1170483582.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170907_0642.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1504781125 -->
<!-- mt = 1504781021 -->

    
    




<div class="ad-v">
  <div class="ad"><a href="http://www.ccaqualon.com" target=”_blank” ><img src="http://www.huelvainformacion.es/2017/06/08/AQUALON.gif?hash=63936e7959750aa1f3ef244a32ec5ffc8e4819cf" />
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 161225, pageId: 817580, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target=”_blank” ><img src="/2016/11/03/sabiasque.gif?hash=edf735f38fbfc27fe003068c71c6777f907206b1" />
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Huelva_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Huelva_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_HuelvaInformacion_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724530",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627314');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1504781021 -->
<!-- /mt = 1504781125 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="http://static2.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1504781116 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1504781116 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1504780985 -->
<script src="http://static2.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1504780985 -->

<!-- mt = 1504781116 -->
<!-- /mt = 1504781116 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001000&rand=1760143992" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170907_0642" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170907_0642&rand=259989912" />
</noscript>
</body>
</html>