<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8" rel="shortcut icon" type="image/x-icon">

    <title>Algry Química invierte 1,4 millones de euros en su nueva planta en Palos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-03-20T05:25:41+01:00"/>
  <meta property="article:published_time" content="2017-03-20T02:06:00+01:00"/>
  <meta property="article:section" content="Huelva"/>
  <meta name="author" content="Huelva Información"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La Junta de Andalucía incentiva en un 25% la apuesta de futuro de la empresa para incrementar su producción y crear empleo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Algry,Quimica,invierte,millones,Palos"/>
  <meta name="locality" content="Huelva, España"/>
  <meta name="news_keywords" content="Algry, Quimica, invierte, millones, Palos"/>
  <meta property="og:description" content="La Junta de Andalucía incentiva en un 25% la apuesta de futuro de la empresa para incrementar su producción y crear empleo"/>
  <meta property="og:image" content="http://images.huelvainformacion.es/2017/03/20/huelva/Responsables-Junta-empresa-dias-factoria_1119198300_66258669_320x200.jpg"/>
  <meta property="og:site_name" content="Huelva Información"/>
  <meta property="og:title" content="Algry Química invierte 1,4 millones de euros en su nueva planta en Palos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html"/>
  <meta name="organization" content="Huelva Información"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Algry Química invierte 1,4 millones de euros en su nueva planta en Palos - Huelva - Noticias, última hora, vídeos y fotos de Huelva"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La Junta de Andalucía incentiva en un 25% la apuesta de futuro de la empresa para incrementar su producción y crear empleo"/>
  <meta name="twitter:image" content="http://images.huelvainformacion.es/2017/03/20/huelva/Responsables-Junta-empresa-dias-factoria_1119198300_66258670_313x182.jpg"/>
  <meta name="twitter:site" content="@huelva_info"/>
  <meta name="twitter:title" content="Algry Química invierte 1,4 millones de euros en su nueva planta en Palos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1489987756 -->
<link href="http://static2.huelvainformacion.es/static/BB3HTML/css/huelvainformacion.joly.min.css?hash=66423d1831d702f6d491d2ddf7d72489" rel="stylesheet" type="text/css" />
<!-- /mt = 1489987756 -->
    <!-- mt = 1489987068 -->
<!-- /mt = 1489987068 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Algry Química invierte 1,4 millones de euros en su nueva planta en Palos",
    "alternativeHeadline": "Algry Química invierte 1,4 millones de euros en su nueva planta en Palos",
    "ArticleSection": "Huelva",
        "author": [
		{"@type": "Person",
	    "name": "Huelva Información"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "huelvainformacion.es",
	"url":   "http://www.huelvainformacion.es"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.huelvainformacion.es/2016/10/19/huelvainfo.png?hash=f0efda01a173f3e50b5cdf0d5f49d0fd4f2971e8",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-03-20T02:06:00+01:00",
    "dateModified": "2017-03-20T05:25:41+01:00",
    "url": "http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html",
    "mainEntityOfPage": "http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.huelvainformacion.es/2017/03/20/huelva/Responsables-Junta-empresa-dias-factoria_1119198300_66258665_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.huelvainformacion.es/2017/03/20/huelva/Responsables-Junta-empresa-dias-factoria_1119198300_66258665_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "Algry Química, ubicada en Palos de la Frontera, ha invertido 1,4 millones de euros en la puesta en marcha de una nueva planta productiva de cloruro de colina 75% (CC75) y con el que se posibilita el mantenimiento de 49 puestos de trabajo y la creación de otros tres. La empresa ha implantado cuatro nuevas líneas de producción que le han permitido ampliar la capacidad de producción y venta de CC75 líquida para alimentación animal, con una capacidad de fabricación de este producto de 6.000 toneladas/año. Para la ejecución de este proyecto, la Consejería de Empleo, Empresa y Comercio, a través de IDEA, ha incentivado a la empresa con 346.707 euros, según informó ayer la Junta. Esta nueva planta permitirá a la empresa afrontar la creciente demanda de CC75 para alimentación animal no sólo al mercado nacional, el cual pretende consolidar, sino permitir su expansión a mercados internacionales de gran potencial como América Latina, Magreb y Turquía. El delegado del Gobierno de la Junta de Andalucía en Huelva, Francisco José Romero, destacó tras una visita a las instalaciones la apuesta de esta empresa por invertir en nuevas líneas de producción y acudir a nuevos mercados, en vez de optar por el recorte, por lo que ha garantizado el respaldo de la Junta a ésta y todas las iniciativas que impliquen crecimiento. Algry Química fue fundada en 1957 en el campo de la fabricación de derivados de colina para nutrición humana y veterinaria. Se encuentra implantada en Palos de la Frontera desde 1998, con objeto de mejorar la calidad de los productos e incrementar la capacidades de fabricación, añadiendo además nuevos principios activos farmacéuticos a la línea de productos, con una alta especialización en sales de colina, principalmente para el consumo humano.  Cuenta con un mercado nacional que abarca el 12% y una exportación del 88%, en ascenso cada año, gracias a una extendida red de ventas a través de cooperaciones internacionales y acuerdos de representación en todo el mundo. "
    }
</script>

        <!-- mt = 1489987763 -->
<script type="text/javascript" src="http://static2.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1489987763 -->

    <!-- mt = 1489987068 -->
<!-- /mt = 1489987068 -->
    

            <link rel="alternate" title="Huelva" href="/rss/section/6001000/" type="application/rss+xml"/>
    
            <!-- mt = 1489987067 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/hin/local/huelva', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/hin/local/huelva',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/hin/local/huelva',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1489987067 -->

            <link rel="canonical" href="http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html"/>
            <link rel="alternate" href="http://m.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3F442');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1127149994703627314']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1489984099 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1489987729 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3F442" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1489987729 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.huelvainformacion.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1489987776 -->
<p class="timezone">
    <time class="datetime" datetime="2017/03/20">lunes, 20 de marzo, 2017</time>
</p><!-- /mt = 1489987776 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.huelvainformacion.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.huelvainformacion.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1489987068 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Huelva Información" rel="home">
            <img class="logo" src="http://static2.huelvainformacion.es/static/BB3HTML/images/header-site-logo.svg?hash=0c846cc8e363fd120a0e8226806558f7" alt="Huelva Información" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/huelva/">
                    Huelva
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1489987068 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1489987731 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/HuelvaInformacion/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/huelva_info"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/huelva/" title="Huelva">
                                    Huelva
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/huelva/" title="Huelva">
                                                            Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/elrocio/" title="El Rocío">
                                                            El Rocío
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/carnaval/" title="Carnaval">
                                                            Carnaval
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/recreativo/" title="Recreativo">
                                                            Recreativo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Ocio">
                                    Ocio
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Cultura">
                                                            Cultura
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                                                                                                                                    
                                                    <li>
                                                        <a class="lnk" href="#" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/pasarela/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.huelvainformacion.es/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/huelva" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.huelvainformacion.es/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/huelva" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1489987731 -->
                <!-- mt = 1489987731 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/huelva/" title="Huelva">
            Huelva
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir_en_huelva/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Marítimas">
                                    Marítimas
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/huelva/Juanma-Moreno-vicesecretarios-secretaria-PP_1119198292_66258307_230x130.jpg">Juanma Moreno, en el centro, rodeado ayer por su equipo más cercano: los seis vicesecretarios, el portavoz y la secretaria general del PP.</a>

                        <a href="/huelva/Gabinete-Moreno_0_1119188241.html" title="Juanma Moreno, en el centro, rodeado ayer por su equipo más cercano: los seis vicesecretarios, el portavoz y la secretaria general del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/huelva/Juanma-Moreno-vicesecretarios-secretaria-PP_1119198292_66258307_230x130.jpg" width="230" height="130" alt="Juanma Moreno, en el centro, rodeado ayer por su equipo más cercano: los seis vicesecretarios, el portavoz y la secretaria general del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/huelva/Gabinete-Moreno_0_1119188241.html" title="Gabinete Moreno" >Gabinete Moreno</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/huelva/Mariano-Rajoy_1119198294_66258397_230x130.jpg">Mariano Rajoy.</a>

                        <a href="/huelva/presidente-quiere-agotar-legislatura_0_1119188243.html" title="Mariano Rajoy." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/huelva/Mariano-Rajoy_1119198294_66258397_230x130.jpg" width="230" height="130" alt="Mariano Rajoy.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/huelva/presidente-quiere-agotar-legislatura_0_1119188243.html" title="El presidente quiere agotar la legislatura" >El presidente quiere agotar la legislatura</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/UNED-anade-grado-Criminologia-proximo_0_1119188271.html" title="La sede de la UNED añade  el grado de Criminología el próximo año" >La sede de la UNED añade  el grado de Criminología el próximo año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/Rajoy-condiciones-Juanma-Moreno-Andalucia_0_1119188245.html" title="Rajoy ve las condiciones para que  Juanma Moreno gobierne en Andalucía" >Rajoy ve las condiciones para que  Juanma Moreno gobierne en Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/Escolares-Maria-Inmaculada-fabrican-sensoriales_0_1119188267.html" title="Escolares del colegio María Inmaculada fabrican libros sensoriales" >Escolares del colegio María Inmaculada fabrican libros sensoriales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/huelva/UHU-demuestra-viabilidad-cultivos-contaminados_0_1119188274.html" title="La UHU demuestra la viabilidad  de cultivos en suelos contaminados" >La UHU demuestra la viabilidad  de cultivos en suelos contaminados</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/provincia/Bonita-panoramica-localidad-serrana-Fuenteheridos_1119198326_66259839_230x130.jpg">Bonita panorámica de la localidad serrana de Fuenteheridos.</a>

                        <a href="/provincia/Fuenteheridos-patrimonio-tradicion_0_1119188304.html" title="Bonita panorámica de la localidad serrana de Fuenteheridos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/provincia/Bonita-panoramica-localidad-serrana-Fuenteheridos_1119198326_66259839_230x130.jpg" width="230" height="130" alt="Bonita panorámica de la localidad serrana de Fuenteheridos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/provincia/Fuenteheridos-patrimonio-tradicion_0_1119188304.html" title="Fuenteheridos: patrimonio y tradición" >Fuenteheridos: patrimonio y tradición</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/provincia/Superficie-hortalizas-tuberculos-cultivados-ecologicos_1119198327_66259884_230x130.jpg">Superficie de hortalizas y tubérculos cultivados con criterios ecológicos.</a>

                        <a href="/provincia/industria-ecologica-provincia-lidera-superficie_0_1119188310.html" title="Superficie de hortalizas y tubérculos cultivados con criterios ecológicos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/provincia/Superficie-hortalizas-tuberculos-cultivados-ecologicos_1119198327_66259884_230x130.jpg" width="230" height="130" alt="Superficie de hortalizas y tubérculos cultivados con criterios ecológicos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/provincia/industria-ecologica-provincia-lidera-superficie_0_1119188310.html" title="La industria ecológica crece un 18,42% en la provincia y lidera en superficie" >La industria ecológica crece un 18,42% en la provincia y lidera en superficie</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/carcel-cortar-orejas-perros-sedarlos_0_1119188300.html" title="Seis meses de cárcel por cortar orejas y rabos de perros sin sedarlos" >Seis meses de cárcel por cortar orejas y rabos de perros sin sedarlos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/Diputacion-amplia-servicios-asistencia-consistorios_0_1119188303.html" title="Diputación amplía los servicios de asistencia a los consistorios" >Diputación amplía los servicios de asistencia a los consistorios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/IU-denuncia-hipocresia-Ley-Memoria_0_1119188306.html" title="IU denuncia  la &quot;hipocresía&quot;  del alcalde ante  la Ley de Memoria" >IU denuncia  la &quot;hipocresía&quot;  del alcalde ante  la Ley de Memoria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/provincia/PSOE-Gobierno-noticias-situacion-Mimbrales_0_1119188319.html" title="El PSOE pide  al Gobierno noticias de la situación de Los Mimbrales" >El PSOE pide  al Gobierno noticias de la situación de Los Mimbrales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/carnaval/" title="Carnaval">
            Carnaval
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/carnaval/" title="Carnaval">
                                    Carnaval
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/06/carnaval/originalidad-disfraces-nota-comun_1114998536_65786260_230x130.jpg">La originalidad en los disfraces fue la nota común.</a>

                        <a href="/carnaval/Eclosion-color-cabalgata-final-Ayamonte_0_1114988551.html" title="La originalidad en los disfraces fue la nota común." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/06/carnaval/originalidad-disfraces-nota-comun_1114998536_65786260_230x130.jpg" width="230" height="130" alt="La originalidad en los disfraces fue la nota común.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/carnaval/Eclosion-color-cabalgata-final-Ayamonte_0_1114988551.html" title="Eclosión de color en la cabalgata final de Ayamonte" >Eclosión de color en la cabalgata final de Ayamonte</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/04/carnaval/imagenes-quema-Choco_1114399352_65748922_230x130.jpg">Las imágenes de la quema del Choco</a>

                        <a href="/carnaval/imagenes-quema-Choco_3_1114418560.html" title="Las imágenes de la quema del Choco" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/04/carnaval/imagenes-quema-Choco_1114399352_65748922_230x130.jpg" width="230" height="130" alt="Las imágenes de la quema del Choco">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/carnaval/imagenes-quema-Choco_3_1114418560.html" title="Las imágenes de la quema del Choco" >Las imágenes de la quema del Choco</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/carnaval/carnaval-quiere-impulsar-turismo-ciudad_0_1114988556.html" title="La ruta del carnaval isleño quiere impulsar el turismo en la ciudad" >La ruta del carnaval isleño quiere impulsar el turismo en la ciudad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/carnaval/Isla-Cristina-celebra-anos_0_1112888808.html" title="Isla Cristina celebra sus 50 años" >Isla Cristina celebra sus 50 años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/carnaval/Valverde-llena-alegria-final-agrupaciones_0_1112888828.html" title="Valverde se llena de alegría  en la final de agrupaciones" >Valverde se llena de alegría  en la final de agrupaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/carnaval/Desfile-disfraces-clausurar-Carnaval-Nerva_0_1112888812.html" title="Desfile de disfraces para clausurar 30 años de Carnaval en Nerva" >Desfile de disfraces para clausurar 30 años de Carnaval en Nerva</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Cofradías">
            Cofradías
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Cofradías">
                                    Cofradías
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/semanasanta/mujer-trabajaderas_1119198336_66260289_230x130.jpg">La mujer bajo las trabajaderas</a>

                        <a href="/semanasanta/mujer-trabajaderas_0_1119188326.html" title="La mujer bajo las trabajaderas" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/semanasanta/mujer-trabajaderas_1119198336_66260289_230x130.jpg" width="230" height="130" alt="La mujer bajo las trabajaderas">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/mujer-trabajaderas_0_1119188326.html" title="La mujer bajo las trabajaderas" >La mujer bajo las trabajaderas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/semanasanta/besamanos-Cristo-Expiracion-imagenes_1119198162_66252457_230x130.jpg">EL besamanos del Cristo de La Expiración, en imágenes</a>

                        <a href="/semanasanta/besamanos-Cristo-Expiracion-imagenes_3_1119218069.html" title="EL besamanos del Cristo de La Expiración, en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/semanasanta/besamanos-Cristo-Expiracion-imagenes_1119198162_66252457_230x130.jpg" width="230" height="130" alt="EL besamanos del Cristo de La Expiración, en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/besamanos-Cristo-Expiracion-imagenes_3_1119218069.html" title="EL besamanos del Cristo de La Expiración, en imágenes" >EL besamanos del Cristo de La Expiración, en imágenes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/cuadrilla-Hermandad-Santo-Entierro-imagenes_3_1119218068.html" title="El ensayo de la cuadrilla de mujeres de la Hermandad del Santo Entierro, en imágenes" >El ensayo de la cuadrilla de mujeres de la Hermandad del Santo Entierro, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/Madruga-considera-musical-partitura-XX_0_1118888388.html" title="&#039;La Madrugá&#039; se considera una gran obra musical, la partitura del siglo XX" >&#039;La Madrugá&#039; se considera una gran obra musical, la partitura del siglo XX</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/marchas-andar-aliviar-costalero-musico_0_1118888386.html" title="&quot;Las marchas son para andar, para aliviar al costalero y al músico&quot;" >&quot;Las marchas son para andar, para aliviar al costalero y al músico&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/semanasanta/Ensayo-solidario-Colonias_0_1118888382.html" title="Ensayo solidario en Las Colonias" >Ensayo solidario en Las Colonias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/andalucia/Antonio-Lopez_1119198438_66264866_230x130.jpg">Antonio López.</a>

                        <a href="/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="Antonio López." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/andalucia/Antonio-Lopez_1119198438_66264866_230x130.jpg" width="230" height="130" alt="Antonio López.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años" >La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/andalucia/presidente-PP-Juanma-Moreno-Malaga_1118898413_66228895_230x130.jpg">Juanma Moreno, tras ser reelegido en el congreso regional de los populares.</a>

                        <a href="/andalucia/Juanma-Moreno-gabinete_0_1118888823.html" title="Juanma Moreno, tras ser reelegido en el congreso regional de los populares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/andalucia/presidente-PP-Juanma-Moreno-Malaga_1118898413_66228895_230x130.jpg" width="230" height="130" alt="Juanma Moreno, tras ser reelegido en el congreso regional de los populares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Juanma-Moreno-gabinete_0_1118888823.html" title="Juanma Moreno ya tiene gabinete" >Juanma Moreno ya tiene gabinete</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Fiscalia-imputar-Guerrero-sindicalistas-sobrecomisiones_0_1119188469.html" title="La Fiscalía pide imputar al ex chófer de Guerrero y a sindicalistas en la pieza de las sobrecomisiones" >La Fiscalía pide imputar al ex chófer de Guerrero y a sindicalistas en la pieza de las sobrecomisiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Policia-agresion-machista-Albox-disparar_0_1119188471.html" title="La Policía evita una agresión machista en Albox al disparar al atacante" >La Policía evita una agresión machista en Albox al disparar al atacante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/Maeztu-futuro-almacen-Donana-evaluacion_0_1119188472.html" title="Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación" >Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/andalucia/presidente-quiere-agotar-legislatura_0_1118888820.html" title="El presidente quiere agotar la legislatura" >El presidente quiere agotar la legislatura</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.huelvainformacion.es/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/economia/Estibadores-Bilbao-manifestacion-recorrio-vizcaina_1119198505_66267895_230x130.jpg">Estibadores del puerto de Bilbao en la manifestación que recorrió las calles de la capital vizcaína el pasado 3 de marzo.</a>

                        <a href="/economia/estibadores-buscan-salida_0_1119188561.html" title="Estibadores del puerto de Bilbao en la manifestación que recorrió las calles de la capital vizcaína el pasado 3 de marzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/economia/Estibadores-Bilbao-manifestacion-recorrio-vizcaina_1119198505_66267895_230x130.jpg" width="230" height="130" alt="Estibadores del puerto de Bilbao en la manifestación que recorrió las calles de la capital vizcaína el pasado 3 de marzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/economia/estibadores-buscan-salida_0_1119188561.html" title="Los estibadores buscan una salida" >Los estibadores buscan una salida</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/18/economia/Foto-familia-ministros-finanzas-poderosos_1118598643_66209066_230x130.jpg">Foto de familia de los ministros de finanzas de los 20 países más poderosos del mundo.</a>

                        <a href="/economia/EEUU-logra-G-20-condene-proteccionismo_0_1118588858.html" title="Foto de familia de los ministros de finanzas de los 20 países más poderosos del mundo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/18/economia/Foto-familia-ministros-finanzas-poderosos_1118598643_66209066_230x130.jpg" width="230" height="130" alt="Foto de familia de los ministros de finanzas de los 20 países más poderosos del mundo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/economia/EEUU-logra-G-20-condene-proteccionismo_0_1118588858.html" title="EEUU logra que el G-20 no condene el proteccionismo" >EEUU logra que el G-20 no condene el proteccionismo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/butano-subira-acumulara-pasado-julio_0_1119188555.html" title="El butano subirá otro 5% y acumulará un alza del 20% desde el pasado julio" >El butano subirá otro 5% y acumulará un alza del 20% desde el pasado julio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/coste-bajas-laborales-elevo-millones_0_1119188556.html" title="El coste de las bajas laborales se elevó a 5.900 millones de euros en 2016" >El coste de las bajas laborales se elevó a 5.900 millones de euros en 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/Incertidumbres-oscurecen-recuperacion_0_1118888681.html" title="Incertidumbres que oscurecen la recuperación" >Incertidumbres que oscurecen la recuperación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/economia/Andalucia-comunidad-empleo-publico-recortado_0_1118588612.html" title="Andalucía es la comunidad que más empleo público ha recortado" >Andalucía es la comunidad que más empleo público ha recortado</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/recreativo/" title="Recreativo">
            Recreativo
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/recreativo/" title="Recreativo">
                                    Recreativo
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/recreativo/Pavon-encuentro-disputado-Mancha-Real_1119198335_66260244_230x130.jpg">Pavón observa una jugada del encuentro disputado ayer en Mancha Real.</a>

                        <a href="/recreativo/marcado-partido_0_1119188325.html" title="Pavón observa una jugada del encuentro disputado ayer en Mancha Real." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/recreativo/Pavon-encuentro-disputado-Mancha-Real_1119198335_66260244_230x130.jpg" width="230" height="130" alt="Pavón observa una jugada del encuentro disputado ayer en Mancha Real.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/recreativo/marcado-partido_0_1119188325.html" title="&quot;El 0-1 ha sido el que ha marcado el partido&quot;" >&quot;El 0-1 ha sido el que ha marcado el partido&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/recreativo/Ubay-Luzardo-Mancha-Real-encuentro_1119198334_66260190_230x130.jpg">Ubay Luzardo persigue a un jugador del Mancha Real en el encuentro de ayer.</a>

                        <a href="/recreativo/acaricia-salvacion_0_1119188324.html" title="Ubay Luzardo persigue a un jugador del Mancha Real en el encuentro de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/recreativo/Ubay-Luzardo-Mancha-Real-encuentro_1119198334_66260190_230x130.jpg" width="230" height="130" alt="Ubay Luzardo persigue a un jugador del Mancha Real en el encuentro de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/recreativo/acaricia-salvacion_0_1119188324.html" title="Ya acaricia la salvación" >Ya acaricia la salvación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/Recre-logra-permanencia-Mancha-Real_0_1118888827.html" title="El Recre logra media permanencia en Mancha Real (1-2)" >El Recre logra media permanencia en Mancha Real (1-2)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/Mancha-Real-Recreativo_3_1118918105.html" title="El Mancha Real-Recreativo, en imágenes" >El Mancha Real-Recreativo, en imágenes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/idolo-albiazul-estrena-bando-contrario_0_1118888379.html" title="El ídolo albiazul que se estrena en el bando contrario" >El ídolo albiazul que se estrena en el bando contrario</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/recreativo/nueva-trampa_0_1118888376.html" title="Ante una nueva trampa" >Ante una nueva trampa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Cultura">
            Cultura
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987654 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/ocio/Jose-Manuel-Benitez-Ariza-nuevo_1119198221_66255112_230x130.jpg">José Manuel Benítez Ariza, con su nuevo libro.</a>

                        <a href="/ocio/espectador-contemporaneo-vuelto-espalda-blanco_0_1119188134.html" title="José Manuel Benítez Ariza, con su nuevo libro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/ocio/Jose-Manuel-Benitez-Ariza-nuevo_1119198221_66255112_230x130.jpg" width="230" height="130" alt="José Manuel Benítez Ariza, con su nuevo libro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/ocio/espectador-contemporaneo-vuelto-espalda-blanco_0_1119188134.html" title="&quot;El espectador contemporáneo ha vuelto la espalda al cine en blanco y negro&quot;" >&quot;El espectador contemporáneo ha vuelto la espalda al cine en blanco y negro&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/ocio/Retrato-hombre-adjudicado-taller-Velazquez_1119198214_66254817_230x130.jpg">&#039;Retrato de un hombre&#039;, adjudicado hasta ahora al taller de Velázquez.</a>

                        <a href="/ocio/Juan-Pareja-pintor-Velazquez_0_1119188124.html" title="&#039;Retrato de un hombre&#039;, adjudicado hasta ahora al taller de Velázquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/ocio/Retrato-hombre-adjudicado-taller-Velazquez_1119198214_66254817_230x130.jpg" width="230" height="130" alt="&#039;Retrato de un hombre&#039;, adjudicado hasta ahora al taller de Velázquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.huelvainformacion.es/ocio/Juan-Pareja-pintor-Velazquez_0_1119188124.html" title="Juan de Pareja, el pintor tras Velázquez" >Juan de Pareja, el pintor tras Velázquez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Huelva-biblioteca-celebrar-Dia-Mundial_0_1119188120.html" title="Huelva crea un punto de interés para la poesía en la biblioteca para celebrar el Día Mundial" >Huelva crea un punto de interés para la poesía en la biblioteca para celebrar el Día Mundial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Maria-Espejo-imagenes-cuentos-Poe_0_1119188129.html" title="María Espejo pone imágenes a &#039;Diez cuentos de terror&#039; de Poe" >María Espejo pone imágenes a &#039;Diez cuentos de terror&#039; de Poe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Daniel-Radcliffe-enfrenta-monstruos-reales_0_1119188115.html" title="Un gran Daniel Radcliffe se enfrenta a monstruos reales" >Un gran Daniel Radcliffe se enfrenta a monstruos reales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/ocio/Fallece-Chuck-Berry-anos_0_1118888283.html" title="Fallece Chuck Berry a los 90 años" >Fallece Chuck Berry a los 90 años</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987654 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987756 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.huelvainformacion.es/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.huelvainformacion.es/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Faltan_0_1119188295.html" title="Faltan 300" >Faltan 300</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.huelvainformacion.es/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.huelvainformacion.es/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Ganar-guerra_0_1119188296.html" title="Ganar la guerra" >Ganar la guerra</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198324_66259756_151x151.jpg">El desvanecimiento de la izquierda</a>

                <a href="/opinion/tribuna/desvanecimiento-izquierda_0_1119188293.html" title="El desvanecimiento de la izquierda" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198324_66259756_151x151.jpg" width="151" height="151" alt="El desvanecimiento de la izquierda" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé maría agüera Lorente</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.huelvainformacion.es/opinion/tribuna/desvanecimiento-izquierda_0_1119188293.html" title="El desvanecimiento de la izquierda" >El desvanecimiento de la izquierda</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Santo-Oficio_0_1119188299.html" title="Santo Oficio" >Santo Oficio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/oscar_lezameta/">Óscar Lezameta</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/anos-V-13_0_1119188291.html" title="30 años de V-13" >30 años de V-13</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">Juan Manuel Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/ETA-punto_0_1118888352.html" title="ETA, punto y..." >ETA, punto y...</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.huelvainformacion.es/opinion/articulos/Ultima-bala-Moreno_0_1118888360.html" title="Última bala de Moreno" >Última bala de Moreno</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1489987756 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1489987731 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1489987731 -->
    
<!-- /mt = 1489987731 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/huelva/" title="Huelva" >Huelva</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Algry Química invierte 1,4 millones de euros en su nueva planta en Palos</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La Junta de Andaluc&iacute;a incentiva en un 25% la apuesta de futuro de la empresa para incrementar su producci&oacute;n y crear empleo</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/20/huelva/Responsables-Junta-empresa-dias-factoria_1119198300_66258642_667x375.jpg">Responsables de la Junta y de la empresa, días atrás en la factoría.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/20/huelva/Responsables-Junta-empresa-dias-factoria_1119198300_66258642_667x375.jpg" width="667" height="375" alt="Responsables de la Junta y de la empresa, días atrás en la factoría.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Responsables de la Junta y de la empresa, días atrás en la factoría.
        <wbr></wbr>

        
                            /
            
                            <span class="source">h. información</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Huelva, 20 Marzo, 2017 - 02:06h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html&amp;tw_p=tweetbutton&amp;url=http://www.huelvainformacion.es/_42b5751d&amp;text=Algry+Qu%C3%ADmica+invierte+1%2C4+millones+de+euros+en+su+nueva+planta+en+Palos&amp;via=huelva_info" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Algry Qu&iacute;mica, ubicada en Palos de la Frontera, ha invertido 1,4 millones de euros en la puesta en marcha de una nueva planta productiva de cloruro de colina 75% (CC75) y con el que se posibilita el mantenimiento de 49 puestos de trabajo y la creaci&oacute;n de otros tres. 
</p><!-- Error including ssi --><p class="mce">La empresa ha implantado cuatro nuevas l&iacute;neas de producci&oacute;n que le han permitido ampliar la capacidad de producci&oacute;n y venta de CC75 l&iacute;quida para alimentaci&oacute;n animal, con una capacidad de fabricaci&oacute;n de este producto de 6.000 toneladas/a&ntilde;o. Para la ejecuci&oacute;n de este proyecto, la Consejer&iacute;a de Empleo, Empresa y Comercio, a trav&eacute;s de IDEA, ha incentivado a la empresa con 346.707 euros, seg&uacute;n inform&oacute; ayer la Junta. 
</p><p class="mce">Esta nueva planta permitir&aacute; a la empresa afrontar la creciente demanda de CC75 para alimentaci&oacute;n animal no s&oacute;lo al mercado nacional, el cual pretende consolidar, sino permitir su expansi&oacute;n a mercados internacionales de gran potencial como Am&eacute;rica Latina, Magreb y Turqu&iacute;a. 
</p><p class="mce">El delegado del Gobierno de la Junta de Andaluc&iacute;a en Huelva, Francisco Jos&eacute; Romero, destac&oacute; tras una visita a las instalaciones la apuesta de esta empresa por invertir en nuevas l&iacute;neas de producci&oacute;n y acudir a nuevos mercados, en vez de optar por el recorte, por lo que ha garantizado el respaldo de la Junta a &eacute;sta y todas las iniciativas que impliquen crecimiento. 
</p><p class="mce">Algry Qu&iacute;mica fue fundada en 1957 en el campo de la fabricaci&oacute;n de derivados de colina para nutrici&oacute;n humana y veterinaria. Se encuentra implantada en Palos de la Frontera desde 1998, con objeto de mejorar la calidad de los productos e incrementar la capacidades de fabricaci&oacute;n, a&ntilde;adiendo adem&aacute;s nuevos principios activos farmac&eacute;uticos a la l&iacute;nea de productos, con una alta especializaci&oacute;n en sales de colina, principalmente para el consumo humano.  Cuenta con un mercado nacional que abarca el 12% y una exportaci&oacute;n del 88%, en ascenso cada a&ntilde;o, gracias a una extendida red de ventas a trav&eacute;s de cooperaciones internacionales y acuerdos de representaci&oacute;n en todo el mundo. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1489987068 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03321352";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1489987068 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de HUELVA
    <a class="lnk" href="http://www.huelvainformacion.es/huelva/" title="Ir a la sección Huelva »">  Ir a la sección Huelva »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/huelva/Ahora-partidaria-cuotas-paridad_1118898244_66221288_208x117.jpg">&quot;Ahora soy partidaria  de las cuotas de paridad&quot;</a>

                        <a href="/huelva/Ahora-partidaria-cuotas-paridad_0_1118888326.html" title="&quot;Ahora soy partidaria  de las cuotas de paridad&quot;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/huelva/Ahora-partidaria-cuotas-paridad_1118898244_66221288_208x117.jpg" width="208" height="117" alt="&quot;Ahora soy partidaria  de las cuotas de paridad&quot;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/huelva/Ahora-partidaria-cuotas-paridad_0_1118888326.html" title="&quot;Ahora soy partidaria  de las cuotas de paridad&quot;" >&quot;Ahora soy partidaria  de las cuotas de paridad&quot;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/huelva/XV-Congreso-Regional-Partido-Popular_1118898250_66221558_208x117.jpg">Foto de familia de los participantes del XV Congreso Regional del Partido Popular.</a>

                        <a href="/huelva/Loles-Lopez-reelegida-PP-andaluz_0_1118888337.html" title="Foto de familia de los participantes del XV Congreso Regional del Partido Popular." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/huelva/XV-Congreso-Regional-Partido-Popular_1118898250_66221558_208x117.jpg" width="208" height="117" alt="Foto de familia de los participantes del XV Congreso Regional del Partido Popular.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/huelva/Loles-Lopez-reelegida-PP-andaluz_0_1118888337.html" title="Loles López es reelegida como número dos del PP andaluz" >Loles López es reelegida como número dos del PP andaluz</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/provincia/Recogida-frambuesas-exportacion-finca-onubense_1118898284_66223089_208x117.jpg">Recogida de frambuesas para su exportación en una finca onubense.</a>

                        <a href="/provincia/valor-ventas-exterior-crece_0_1118888368.html" title="Recogida de frambuesas para su exportación en una finca onubense." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/provincia/Recogida-frambuesas-exportacion-finca-onubense_1118898284_66223089_208x117.jpg" width="208" height="117" alt="Recogida de frambuesas para su exportación en una finca onubense.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/valor-ventas-exterior-crece_0_1118888368.html" title="El valor de las ventas al exterior crece un 20,2%" >El valor de las ventas al exterior crece un 20,2%</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/vivir_en_huelva/sello-culinario-Bhabas-Bcon-Palma_1118898294_66223540_208x117.jpg">El sello culinario  de las habas con poleo en La Palma</a>

                        <a href="/vivir_en_huelva/sello-culinario-Bhabas-Bcon-Palma_0_1118888390.html" title="El sello culinario  de las habas con poleo en La Palma" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/vivir_en_huelva/sello-culinario-Bhabas-Bcon-Palma_1118898294_66223540_208x117.jpg" width="208" height="117" alt="El sello culinario  de las habas con poleo en La Palma">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir_en_huelva/sello-culinario-Bhabas-Bcon-Palma_0_1118888390.html" title="El sello culinario  de las habas con poleo en La Palma" >El sello culinario  de las habas con poleo en La Palma</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/semanasanta/encuentro-Complejo-Rafael-Abel-Moreno_1118898292_66223450_208x117.jpg">Un momento del encuentro en el Complejo Rafael, con el músico Abel Moreno.</a>

                        <a href="/semanasanta/Madruga-considera-musical-partitura-XX_0_1118888388.html" title="Un momento del encuentro en el Complejo Rafael, con el músico Abel Moreno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/semanasanta/encuentro-Complejo-Rafael-Abel-Moreno_1118898292_66223450_208x117.jpg" width="208" height="117" alt="Un momento del encuentro en el Complejo Rafael, con el músico Abel Moreno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/semanasanta/Madruga-considera-musical-partitura-XX_0_1118888388.html" title="&#039;La Madrugá&#039; se considera una gran obra musical, la partitura del siglo XX" >&#039;La Madrugá&#039; se considera una gran obra musical, la partitura del siglo XX</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.huelvainformacion.es/2017/03/19/semanasanta/Tertulia-Cofrade-Huelva-Informacion-Complejo_1118898289_66223314_208x117.jpg">La Tertulia Cofrade &#039;El Aguaó&#039; de &#039;Huelva Información&#039; volvió a reunirse en el Complejo Rafael, con el músico y director Abel Moreno como invitado.</a>

                        <a href="/semanasanta/marchas-andar-aliviar-costalero-musico_0_1118888386.html" title="La Tertulia Cofrade &#039;El Aguaó&#039; de &#039;Huelva Información&#039; volvió a reunirse en el Complejo Rafael, con el músico y director Abel Moreno como invitado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.huelvainformacion.es/2017/03/19/semanasanta/Tertulia-Cofrade-Huelva-Informacion-Complejo_1118898289_66223314_208x117.jpg" width="208" height="117" alt="La Tertulia Cofrade &#039;El Aguaó&#039; de &#039;Huelva Información&#039; volvió a reunirse en el Complejo Rafael, con el músico y director Abel Moreno como invitado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/semanasanta/marchas-andar-aliviar-costalero-musico_0_1118888386.html" title="&quot;Las marchas son para andar, para aliviar al costalero y al músico&quot;" >&quot;Las marchas son para andar, para aliviar al costalero y al músico&quot;</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1489987731 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7e45012c"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Huelva_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Huelva_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_HuelvaInformacion_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724534,9724535,9724536",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627314');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1489987731 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170320_0183.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.huelvainformacion.es/usuarios/login.html?backURL=http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.huelvainformacion.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170320_0183" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.huelvainformacion.es/usuarios/login.html?backURL=http://www.huelvainformacion.es/huelva/Algry-Quimica-invierte-millones-Palos_0_1119188253.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170320_0183.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1489987068 -->
<!-- mt = 1489987772 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://miradordelensanche.com/" target="_blank" rel="nofollow"><img src="http://www.huelvainformacion.es/2017/02/02/NATURAL_LINKS-300x180px.gif?hash=b004206b3a94454b8f4aa80e1801df56ffb9cde2" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526645, pId:4344996, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526645&pId=4344996&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad"><a href="/sabias_que/" target=”_blank” ><img src="/2016/11/03/sabiasque.gif?hash=edf735f38fbfc27fe003068c71c6777f907206b1" />
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Huelva_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Huelva_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_HuelvaInformacion_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724530",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1127149994703627314');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    <!-- /mt = 1489987772 -->
<!-- /mt = 1489987068 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Huelva Información">
                <img class="logo" src="http://static2.huelvainformacion.es/static/BB3HTML/images/footer-site-logo.svg?hash=cfe10f483bdb9c9cb509ea182316d728" alt="Huelva Información" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1489987731 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/huelva" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.huelvainformacion.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/HuelvaInformacion/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/huelva_info?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1489987731 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1489987729 -->
<script src="http://static2.huelvainformacion.es/static/BB3HTML/js/huelvainformacion.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1489987729 -->

<!-- mt = 1489987731 -->
<!-- /mt = 1489987731 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6001000&rand=1239129862" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0183" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0183&rand=553922726" />
</noscript>
</body>
</html>